Injection d'eau dans les moteurs: montages et expérimentationsMercedes 300TD expérimentation pantone

Montages et modifications de moteurs, diverses expériences, constatations et idées.
michelm
Bon éconologue!
Bon éconologue!
Messages : 411
Inscription : 14/02/05, 13:13
Localisation : 94 Val de Marne

Message non lupar michelm » 25/07/08, 15:16

Bonjour à tous.

Nouvel essai aller retour Paris Auvergne mais sans eau, l'injecteur était grippé il a fini par déclarer forfait avec l'âge.

Aller 3h50 (385km) donc plus rapide que d'habitude 9,18L / 100 km
Auvergne conduite calme 8,32L / 100 km
Retour (moins chargé)3h45 donc encore plus rapide 8,39L / 100 km

Conclusion :

1°) Le retour (avec moins de charge en général mais pas toujours) est toujours nettement plus économe et j'ai bien du mal à savoir pourquoi : le vent ne paraît pas forcément fort ni favorable, pente très faible, carburant différent en Auvergne ?!

2°) L'injection d'eau ne fait pas grand chose !!! Désillusion !
C'est presque mieux sans eau, mais il est vrai que les conditions météo (vent, température) et un peu la charge sont différentes.

J'ai fait la mesure de la température sur un tube latéral (1 des 2 tubes réacteurs en inox qui sont inutilisés, bouchés par de la laine de roche) en sortie de turbo :

Maxi : 400°C en charge 135 km/h en longue montée sur autoroute
Moyenne : 250 à 300 °C 120 à 135km/h sur le plat
Mini : 200 à 250 °C 90 à 120 km/h sur le plat

J'ai l'impression que mon générateur de vapeur placé plus loin sous la voiture ne doit pas être assez chaud ! Même si j'ai isolé.

Je pense modifier le montage et utiliser les 2 tubes inox latéraux libres à coté du réacteur pour créer un générateur de vapeur qui alimentera un volume de tranquilisation au-dessus et ensuite le réacteur (qui est au centre). Je ne pense pas trouver plus chaud comme emplacement sans tout refaire l'échappement.

Michel
0 x

michelm
Bon éconologue!
Bon éconologue!
Messages : 411
Inscription : 14/02/05, 13:13
Localisation : 94 Val de Marne

Message non lupar michelm » 25/04/09, 15:28

Bonjour à tous

Ca faisait bien longtemps que je n'avais pas fait de mesures ni utilisé l'auto.

J'ai tout démonté (l'injecteur d'eau étant totalement HS, grippé) j'ai mis une ligne directe d'échappement (tube inox), plus aucun rétrécissement ni tube, ni réacteur, ni venturi ou papillon etc.

Résultat :

le moteur fonctionne mieux enfin il est plus puissant ça se sent à l'accélération,
La consommation (une seule mesure pour le trajet habituel) n'est pas plus importante voire moins !

Aller 8,65 L / 100 km (385 km autoroute et nationale) 4 heures, véhicule bien chargé (environ 150 kg) et 2 personnes, météo : un peu de pluie.

Retour 8,36 L / 100 km 3h45 véhicule très peu chargé et toujours à 2, météo : sec.

Je dois dire que mes différents montages ne sont pas économiques !
Cette auto n'est probablement pas le meilleur des véhicules à modifier : pas assez de charge en permanence, turbo qui fait perdre de la chaleur...

Je sais qu'André avec son ancienne 300TD (série 123 moins puissante) arrive à faire beaucoup mieux mais avec un bridage certain. Je me demande si c'est bien raisonnable pour moi, je perds une bonne part de l'intérêt d'avoir un véhicule puissant...
J'aurais du le faire sur un 250TD sans turbo il est beaucoup plus sollicité en charge.

Si j'ai encore du temps j'essaierais bien une simple injection d'eau pour refroidir l'air compressé du turbo (il n'y a pas d'échangeur sur ce modèle) sans brider le moteur par un réacteur ou autre pour voir si ça améliore un peu les performances et la pollution. Pas trop d'eau évidemment il ne faut pas créer des chocs thermiques sur les soupapes etc.

Bons essais à tous !

Michel
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 26/04/09, 04:37

Bonjour Michelm

le moteur fonctionne mieux enfin il est plus puissant ça se sent à l'accélération,
La consommation (une seule mesure pour le trajet habituel) n'est pas plus importante voire moins !

Je sais qu'André avec son ancienne 300TD (série 123 moins puissante) arrive à faire beaucoup mieux mais avec un bridage certain. Je me demande si c'est bien raisonnable pour moi, je perds une bonne part de l'intérêt d'avoir un véhicule puissant...


Ce que j'ai remarqué dans le bridage échappement la perte de puissance se manifeste seulement a haut régime et la temperature échappement augmente.
Un bridage admission cela donne une bonne perte a l'accelleration sur le 300 Turbo, En réalité c'est le turbo qui tarde a envoyer de la pression sur le diaphrame de la pompe injection , même que tu met de la pedale cela ne veut pas envoyer de gasoil
j'ai poser un clapet anti-retour sur la ligne d'air du turbo qui vas sur la pompe injection avec une petite reserve, le vehicule est devenue plus cooperatif.

La restriction admission, le moins possible j'en avais besoin quand je marchais avec un carburateur a eau ,mais a injection plus besoin

Actuellemnt quelque petit probléme avec mon moteur ,de l'antigel goutte quelque part je supose que c'est la pompe a eau ,Difficile a voir ? si je place le bouchon du vase expansion premiere coche tout entre dans l'orde..

Pour le dopage a l'eau cela fait 48350km que je fais avec . Dernierement ma consommation a remonté 8,70 et maintenant 9,5 litres les mêmes chiffres que sans réacteur pourtant en novembre dernier j'ai réussi a faire 5, 9litres au 100km mesuré precis
De plus un manque de puissance en cote, comme j'etais habitué
Aprés avoir fait plusieurs changements, aucune amélioration , je suis retourné a l'ancien carburateur a eau, la même chose.
je m'appretais a démonter le réacteur,
Pour finalement m'apercevoir que la réacteur est completement bouché par le (calcaire?) , j'ai passé la pression d'air pour le débloquer , je prepare un sytéme pour faire un flushage avec une pompe et du liquide de nettoyage de radiateur.
je vais installer une petite prise de dépression en entré du réacteur pour verrifier ocasionellement la circulation interne

Ce qui m'étonne que sur le forum ceux qui ont une experience plus longue avec le dopage a l'eau n'aient pas eut connaissance de ces problémes ? je pense que la quantité de vinaigre dans l'eau n'est pas suffisante pour empecher un encrassement , ou il vas falloir fonctionner uniquementa l'eau de pluie ..

André
0 x
michelm
Bon éconologue!
Bon éconologue!
Messages : 411
Inscription : 14/02/05, 13:13
Localisation : 94 Val de Marne

Message non lupar michelm » 26/04/09, 11:26

Bonjour André et merci pour ta réponse rapide.

Je n'ai pas constaté de dépôt calcaire, par contre l'injecteur était complètement grippé, impossible de bouger l'aiguille.

Il n'est pas si simple de garder un système à eau opérationnel longtemps (plusieurs années), dans le carburateur à eau l'alu avec d'autres métaux se décomposaient, des dépôts se forment dans l'eau stagnante (si on ne roule pas souvent), dans le filtre et le réservoir il peut se former des "algues" vertes !
Par contre la pompe à engrenages laiton (Conrad) a bien résisté.

Je fonctionnait uniquement à l'eau distillée ou eau non calcaire.

Sur la moto (Voxan) c'est le froid en roulant qui a fait geler le filtre et la pompe !

Pour le 300TD je trouve que j'avais un peu trop de dépôts noirs de suie dans l'échappement et les tubes réacteur (à l'extérieur).
Les mesures de pollution (contrôles techniques) ne se sont jamais améliorées.

Pour les autres qui font d'essais je crois que beaucoup abandonnent, j'avais eu un contact au début d'un autre avec un 300TD turbo (série 124) je n'ai plus eu de nouvelles je suppose que ça n'a pas fonctionné...


Michel
0 x
Neofreespirit
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 9
Inscription : 08/11/10, 16:04

Message non lupar Neofreespirit » 11/11/10, 12:51

Bonjour,

Je vous contact car je veux installer le G+ (vapeur d'eau) dans ma voiture test : BX diesel 1.9L de 1991 qui a du vécu plus de 300 000km.
Et je souhaiterai l'installer avec une personne (ou des personnes ) ayant de l'expérience et aussi ayant un équipement pour souder/braser que je ne possède pas.(pour le moment)

Je ne sais pas encore braser, ni souder (sauf des patés d'acier) et je voudrais le faire au plus tôt comme cela, je partirai avant la fin d'année dans la foulé au Portugal pour faire les premiers test :). Sinon au plus tard janviers 2011...

Je suis très mobile pour aller au lieu de montage, disponible et très motivé. je peux apporter la plus part des pièces Inox, cuivre et autres (presque toutes).

Est ce que cette nouvelle aventure collective plairait à quelqu'un (quelques un) ?

Si vous ne voulez pas et/ou ne pouvez pas, pouvez vous transmettre mes coordonnées à vos connaissances qui seraient partant pour cette expériences s'il vous plait.

Sinon contactez moi quand vous le souhaitez.

Merci pour votre attention et compréhension

A bientôt peut être
Georges
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités