Injection d'eau dans les moteurs: montages et expérimentationsDopage sur 2,8l JTD 2005 127 cv

Montages et modifications de moteurs, diverses expériences, constatations et idées.
Avatar de l’utilisateur
chris59
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 42
Inscription : 04/07/12, 03:03
Localisation : Nord , Avesnois

2.8 l jtd

Message non lupar chris59 » 28/07/12, 06:41

salut
encore une fois merci pour ta réponse rapide .

voici une autre vidéo
http://www.dailymotion.com/video/xsg3a3 ... essai_auto

j' ai essayer avec google chrome et IE8 sa marche.

j'ai mis l 'arrivé de mon tuyau de remplissage un peu un peu plus bas que la sortie du réacteur , comme sa en cas de bog comme c'est pas étanche, l eau coulera a terre .

je fais généralement des parcours de 2 heures même si c'est déjà beaucoup je jetterais un oeil a chaque arrêt.


regarde tes mp
https://www.econologie.info/share/partag ... k1Cmij.jpg


https://www.econologie.info/share/partag ... 4b2Z7R.jpg

sur les photos j 'ai mis l’électrovanne je voudrais faire un système pour que l'eau s 'ouvre après quelques minutes que le moteur se soit mis en marche , tu pas pas une idée sur l’endroit ou je pourrais la brancher .

encore un grand merci
0 x
Vive l'éconologie

Avatar de l’utilisateur
plasmanu
Econologue expert
Econologue expert
Messages : 1780
Inscription : 21/11/04, 06:05
Localisation : 07170.635le viaduc.41ans
x 4

Message non lupar plasmanu » 28/07/12, 06:52

Avec firefox pas de problème pour la vidéo.
Un décapeur thermique c'est 600-1200° : pas du tout les conditions en fonctionnement(diesel) de la chauffe du réacteur amha.
Ton alimentation en eau est goutte à goutte. Trop froid, pas forcement trop d'eau.
Et d'où va venir l'air qui traverse le réacteur ?
C'est une cocotte minute en quelque sorte(circuit fermé avec sortie vapeur).
0 x
Avatar de l’utilisateur
chris59
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 42
Inscription : 04/07/12, 03:03
Localisation : Nord , Avesnois

2.8 jtd

Message non lupar chris59 » 28/07/12, 09:51

salut
l'arrivé d'eau n'est pas étanche il y a de l'air autour du tuyau de a goutte.

d’après ce que j'ai pécher sur le net l'intérieur d'un moteur est d'environ 700°c sortie collecteur il doit bien rester 600°c.

je ferais dans la journée une photo du montage définitif

Je me demande vu la dépression du moteur si sa ne va pas aspiré l'eau avant quel chauffe dans le réacteur ?
0 x
Vive l'éconologie
Avatar de l’utilisateur
plasmanu
Econologue expert
Econologue expert
Messages : 1780
Inscription : 21/11/04, 06:05
Localisation : 07170.635le viaduc.41ans
x 4

Message non lupar plasmanu » 28/07/12, 09:55

Si la prise d'air est entre le goutte à goutte et le reacteur.
La conso d'eau sera invariable. Car circuit fermé comme une perfusion.
0 x
Avatar de l’utilisateur
Flytox
Modérateur
Modérateur
Messages : 13745
Inscription : 13/02/07, 22:38
Localisation : Bayonne
x 508

Re: 2.8 l jtd

Message non lupar Flytox » 28/07/12, 12:34

chris59 a écrit :voici une autre vidéo
http://www.dailymotion.com/video/xsg3a3 ... essai_auto

j' ai essayer avec google chrome et IE8 sa marche.

Toujours pas d'image :cry: , problème de parefeu ???

j'ai mis l 'arrivé de mon tuyau de remplissage un peu un peu plus bas que la sortie du réacteur , comme sa en cas de bog comme c'est pas étanche, l eau coulera a terre .


Et un petit schéma , non ?

je fais généralement des parcours de 2 heures même si c'est déjà beaucoup je jetterais un oeil a chaque arrêt.

Ok. :mrgreen:

sur les photos j 'ai mis l’électrovanne je voudrais faire un système pour que l'eau s 'ouvre après quelques minutes que le moteur se soit mis en marche , tu pas pas une idée sur l’endroit ou je pourrais la brancher .


Plus facile sur le schéma :mrgreen:
0 x
La Raison c'est la folie du plus fort. La raison du moins fort c'est de la folie.
[Eugène Ionesco]
http://www.editions-harmattan.fr/index. ... te&no=4132

Avatar de l’utilisateur
chris59
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 42
Inscription : 04/07/12, 03:03
Localisation : Nord , Avesnois

Message non lupar chris59 » 28/07/12, 13:01

salut flytox

je 'm esquinte a faire une vidéo rien que pour toi et il n'y a que toi qui sait pas la lire ,je dit sa parce que je suis nul en dessin ,tu va rien comprendre .

essai sa
http://support.google.com/chrome/bin/an ... swer=95346
0 x
Vive l'éconologie
Avatar de l’utilisateur
Flytox
Modérateur
Modérateur
Messages : 13745
Inscription : 13/02/07, 22:38
Localisation : Bayonne
x 508

Re: 2.8 jtd

Message non lupar Flytox » 28/07/12, 13:11

chris59 a écrit :d’après ce que j'ai pécher sur le net l'intérieur d'un moteur est d'environ 700°c sortie collecteur il doit bien rester 600°c.


Suivant l'endroit où tu mesures ton moteur, à la louche, la température peut aller de 1800° (au milieu de la chambre de la culasse) à 350° sortie du pot. Là où on met le réacteur (genre 40 ou 50 cm de la soupape d'échappement) tu as environ 300° à 90 km/h sur un Diesel et 450° sur un essence. (tous les deux atmosphériques)

La température c'est une chose, mais suivant la surface que présente ton réacteur dans l'échappement il ne reçoit pas la même quantité de chaleur, il y a aussi la quantité de gaz d'échappement qui passe autour du réacteur et amène / renouvèle cette chaleur. La puissance de chauffe de l'échappement est nettement plus importante que la puissance développée par le moteur, surtout aux bas régimes moteur....

Tout cela pour dire qu'une simulation qui tient la route, c'est pas du tout évident à faire. :| :mrgreen:
0 x
La Raison c'est la folie du plus fort. La raison du moins fort c'est de la folie.

[Eugène Ionesco]

http://www.editions-harmattan.fr/index. ... te&no=4132
Avatar de l’utilisateur
chris59
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 42
Inscription : 04/07/12, 03:03
Localisation : Nord , Avesnois

marche pas

Message non lupar chris59 » 01/08/12, 09:13

salut
je viens de faire un essai sans raccorder le réacteur a l'admission ,véhicule sur cale ,j'ai de l'eau chaude qui sort mais pas de vapeur .
J'ai essayer de baisser et de monter mon tuyau d'arrivé d'eau pour faire varier la hauteur du niveau d'eau dans le réacteur sa n'a rien changer.j'ai aussi essayer de monter le moteur a 2500 ,3000 tour pendant quelques secondes sa n'a rien changer.

Est ce que le moteur chauffe plus sur route ,je l'ai laisser tourner environ 25 minutes

je crois que je vais devoir faire un bulleur .

Merci d'avance a tous
0 x
Vive l'éconologie
Avatar de l’utilisateur
Flytox
Modérateur
Modérateur
Messages : 13745
Inscription : 13/02/07, 22:38
Localisation : Bayonne
x 508

Re: marche pas

Message non lupar Flytox » 01/08/12, 17:12

chris59 a écrit :salut
je viens de faire un essai sans raccorder le réacteur a l'admission ,véhicule sur cale ,j'ai de l'eau chaude qui sort mais pas de vapeur .
J'ai essayer de baisser et de monter mon tuyau d'arrivé d'eau pour faire varier la hauteur du niveau d'eau dans le réacteur sa n'a rien changer.j'ai aussi essayer de monter le moteur a 2500 ,3000 tour pendant quelques secondes sa n'a rien changer.

Le vecteur air est très important, sans circulation de ce dernier....c'est très difficile. :cry: Quand on dit "vapeur" il s'agit en fait d'un mélange air vapeur d'eau.

Est ce que le moteur chauffe plus sur route ,je l'ai laisser tourner environ 25 minutes


Au ralenti ou juste un peu plus haut cela chauffe beaucoup moins que sur route. (Ralenti entre 90 et 120° sur diesel atmosphérique)
Donc pas forcément assez de chauffe pour faire bouillir la flotte.

je crois que je vais devoir faire un bulleur .

Bonne résolution. :P
0 x
La Raison c'est la folie du plus fort. La raison du moins fort c'est de la folie.

[Eugène Ionesco]

http://www.editions-harmattan.fr/index. ... te&no=4132
Avatar de l’utilisateur
chris59
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 42
Inscription : 04/07/12, 03:03
Localisation : Nord , Avesnois

bonne nouvelle

Message non lupar chris59 » 01/08/12, 21:03

bonjour
pour l'air j'ai un tuyau de diamètre 4mm qui rentre dans un conduit de 6 mm donc j'ai comme le reacteur 1mm d'air au rayon

Image

sur le véhicule sa donne ça

Image

ensuite je suis aller chez un copain avec le 2.8jtd clim a fond ,(il fait chaud dans le nord )j'ai fait 40 km allez retour réacteur pas raccordé a l'admission eau ouvert .

arrivé chez moi Je me suis couché en dessous du véhicule et la surprise j'ai vue de la vapeur sortir.

Donc je part lundi en vacances je vais raccorder le réacteur a l'admission j’attendrais que l'aiguille de température moteur soit au niveau normal pour mettre l'eau et je je mettrais 200ml/heure au départ.

j'ai la 3g sur mon tel j'essayerai de vous donner des nouvelles
0 x
Vive l'éconologie


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités