Injection d'eau dans les moteurs: montages et expérimentationsMontage pantone sur Camion Renault B70

Montages et modifications de moteurs, diverses expériences, constatations et idées.
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 21/05/06, 05:27

Bonsoir Phil14

Ce n,est pas tellement les arrets ,si tu fait 30km de route (pas de ville) et que tu fait des courts arrets, c'est déja mieux que des arrets complet et redemmarrage moteur froid.
c'est principalement une question de chaleur ,l'été cest mieux que l'hiver, la conduite a vitesse constant c'est mieux aussi, mais pas toujours possible,
Maintenant il faut faire des comparaisons avec les mêmes conditions Pas prendre la meilleur consomation avant panton sur un trajet continu autoroute et ensuite se comparer avec des petits parcourts en panton.
Si tu consomme de l'eau de ton bulleur c'est que cela circule dans le réacteur, l'autre indice le conduit de sortie du réacteur doit etre chaud aprés une marche en charge, cette température est fluctuante, et ce n'est pas une réference absolue que le réacteur fonctionne, c'est simplement un indice que cela circule dans le réacteur et que ce n'est pas a l'état liquide si c'est superieur a 100c
Bien que au basse vitesse cela descende en dessous de 100c avec le diesel, rarement avec le moteur essence.
Assure toi que ce qui passe dans le réacteur ne soit pas liquide,
brouillard ou vapeur mais pas liquide.
Écoute le bulleur normalement tu pose la main dessus tu doit sentir les battements des bulles quand tu accellere. le conduit de sortie doit etre chaud a la limite du touché .

André
0 x

toftof
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 45
Inscription : 21/05/05, 17:41

Message non lupar toftof » 21/05/06, 15:47

bonjour,
Depuis que je suis en reconvertion bio, je suis des formations en biodynamique pour aprendre travailler sans pesticides. Dans ces reunions, j'ai étais stupefié de voir que je n'etais pas seul avec un pantome.

J'en ai profité pour comparer les resultats obtenus. Et mon systeme et un petit peu plus performant sur les consommations a moyen regime et equivalent aux resultats à grosses charges a haut regimes.

En moyenne nous obtenons une baisse de conso entre 10 et 20 % lorsque le moteur tire a fonds

En moyenne nous obtenons une baisse de conso entre 30 à 40 % lorsque le moteur est reglé sur 1700 à 2000 tr/mn .

les conso d'eau sont de 1l à 2 l/ heure.

Les autres montages sont sur un 7910 jd et massey 90 ch.

Alors sois patient car il a fallu du temp avans d'obtenir ces resultats environs 200 à 300 heures de fonctionnemant .

Si tu vois que tout fonctionne bien c'est que resultats vont bientôt suivre.

a bientôt
0 x
Avatar de l’utilisateur
Christophe
Modérateur
Modérateur
Messages : 51871
Inscription : 10/02/03, 14:06
Localisation : Planète Serre
x 1090

Message non lupar Christophe » 21/05/06, 16:01

toftof a écrit :J'en ai profité pour comparer les resultats obtenus. Et mon systeme et un petit peu plus performant sur les consommations a moyen regime et equivalent aux resultats à grosses charges a haut regimes.


Super merci pour les infos, est ce que cela serait possible d'avoir des chiffres et comptes rendus plus précis pour chacun des autres montages dont tu as eu l'occasion de parler ? Ceci afin de mieux comprendre le fonctionnement ?

Merci
0 x
Ce forum vous a aidé? Aider le aussi pour qu’il puisse continuer à aider les autres - Publiez un article sur Econologie et sur Google Actualités
phil 14
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 93
Inscription : 27/06/05, 12:28
Localisation : Calvados

Message non lupar phil 14 » 21/05/06, 17:51

Bonjour à tous
Merci pour les encouragements!
Pour André
Mes t° sortie bulleur ( brulant à la main) et sortie réacteur (entre 130 et 240° celon le relief) semblent correctes.
Lors de la première mise en route, j' ai pu controler que le bullage se déclenchait dès que j' accelérait à 1/3 environ du régime de fonctionnement en vitesse de pointe (80 km/h).Il faut savoir que je roule + de 50% du temps à 80 km/h et que mon bulleur et mon réacteur montent rapidement en température (donc je pensais avoir des conditions optimum).
Je ne pense pas que le montage d'un venturi soit intéressant pour le moment (ma conso d'eau atteind actuellement 0.8 l / 100)???

Par contre j' ai placé un grillage fin en galva juste à l' entrée de la pipe d' admission sur la totalité du diamètre (sécurité pour impurtés sur pistons), cela freine peut-étre l' entrée d' air du moteur et augmente peut- ètre la conso.Je pense le supprimer cet après midi.

Le tuyau sortie bulleur en plastic toilé résistant à la chaleur (diam. 20 int.) est assez long (58cm).Vu mes t° sortie réacteur,je ne pense pas qu' il y ait de la condensation à ce niveau .

merci pour les conceils
a+
phil 14
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 21/05/06, 18:22

Bonjour phil
Tous les parametres semblent etre réunis pour que cela marche
La température de sortie du réacteur me parait haute (240c), probablement que sous forte charge cela manque de passage dans le réacteur eau +air de bullage
La consomation d'eau et proprtionel a la charge du moteur et la consomation du gasoil ,mais la encore rien n'est prouvé avec chiffres a l'appuis, mais a date c'est mon repaire
Si tu consomme 10 litres de gasoil a l'heure 1 litre d'eau peut etre insufisant, bien que d'autres parametres influencent, comme la sorte de vapeur (tous ce qui passe liquide dut a une grosse succion fausse les données de consomation d'eau.

Le grillage je l'ai aussi enlevé , c'est juste au dépard pour ce rassurrer, éffectivement que cela fait une restriction dans le conduit admmisssion , plus qu'un fitre a air. Mais tu peux en laisser un seulement dans le conduit de sortie du réacteur si tu as des doutes sur tes soudures..

Je rajoute.. 15h14 je viens de faire un petit tour pour mesurer sur mon diesel trubo 300TD, quand je roule a fond pendant quelques minutes cela monte a 170c, max. A 100kmh cela se promene entre 95c et 110c ,on fini que l'on regarde plus les valeurs, car ce n'est pas le guide principal du fonctionnement du réacteur.
lorsque la température baisse a la sortie du réacteur le moteur devient plus coupleux , il tire plus ,mais pour la consomation ce n'est pas bon. (il consomme plus d'eau et plus de gasoil)
Pour te donner une idée de la bonne consomation d'eau
il faut que tu augmente ta consomation d'eau jusqu'a que tu sente la puissance sur le moteur tu diminue legerement ton débit du bulleur, c'est a cet endroit que l'économie se situe.

L'idéal c'est d'avoir un bon venturi bien équilibré c'est a dire que lorsque le moteur augmente en RPM, plus d'air aspirer il faudrai que cela tire en proportion dans le bulleur de façon a autoréguler la consomation d'eau , donc la temperature de sortie ne devrait ni monter ni descendre , le réacteur devient plus chaud et tu envoie plus d'air humide du bulleur.


André
0 x

phil 14
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 93
Inscription : 27/06/05, 12:28
Localisation : Calvados

Message non lupar phil 14 » 21/05/06, 21:41

Bonsoir André
Après avoir suprimer le grillage cet après midi, j' ai voulu controler la t° sortie réacteur sans vapeur(débranché tuyau sortie bulleur).
j' ai fait 6 kms avec une cote sans vapeur puis le mème parcours avec vapeur.
J' ai été surpris de lire des températures presques identiques ( à 3° prét) sur lesdifférentes portions des 2 parcours (203° dans la petite cote)?????
Qu' en penses-tu??
Actuellement je ne mets que 3.5 l d' eau dans mon bulleur, ce qui fait à peine 5 cm d' eau au dessus du tuyau de bullage que j' ai fendu à la scie à métaux pour faire + de petite bulles,j' ai du mal à sentir le batement des bulles avec les vibrations du moteur.
a+
phil 14

Je viens de lire ton dernier post.
Je prévois donc monter le venturi que j' avais prévu car ma température sortie réacteur monte plutot un peu vite à mon avis et je pense que tu as raison, il faut que j' essaie d' envoyer + de vapeur ( avec un venturi, et peut- étre faut-il que j' augmente le diamètre du tuyau sortie réacteur qui est en 10/12 ??)
Autre chose, le tuyau sortie bulleur fait presque 1 m (je l' ai isolé cet après midi) et l' entrée du réacteur est assez bas sous le camion dans les courant d' air??? Sa t° en marche normale se situe entre 80et 100°.
a bientot, je vais me coucher afin d' ètre d' attaque dans le champ de salades dès 6h demain matin.
merci
Dernière édition par phil 14 le 21/05/06, 22:44, édité 1 fois.
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 21/05/06, 22:35

Bonjour phil

n'augmente pas ton diametre laisse le comme cela , je marche avec 12,7 mm actuellement mon moteur diesel c'est un 3 litres .
Il faut que tu fasse un venturi ou que tu fasse l'entérée plus proche des soupape (pas toujours facile) le venturi c'est plus simple

Le niveau d'eau me semble bas normalement la succion devrait etre assez forte pour un bulleur avec 200 mm d'eau ! je fonctionne avec une succion de 800mm d'eau .

Si tu veux faire une verrification simple (ce n'est pas la solution)
bouche partiellement 50% l'entrée du filtre a air tu pourras voir si cela tire plus dans le bulleur et que la température de sortie du réacteur vas baisser. cela vas te confimer que il n'y a pas assez de
succion dans le réacteur!
Pour le venturi il est important de respecter l'entonoir d'entrée qui doit faire un conne de 30 degrés ,la sortie normalement c'est 7 degrés, mais c'est plus tolérent un 15 et 20 degrés n'affecte pas beaucoup , tu peux le tester avec un aspirateur dommestique et un tube transparent voir la hauteur d'eau que cela tire ainsi que le positionement idéal de tube dans le venturi..
Les limites, plus le venturi est petit au col plus cela syphone, mais cela fait aussi un restriction a l'admission, la recette c'est de faire le maximum de succion et le minimum de restriction dans ce conduit , donc en principe légerement plus gros que le trou dans la culasse pour un cylindre en mm carré.

Vas lire les posts de Zac il a une façon simple pour faire des venturis , moi j'utilise des goblets en inox du magasin a une piastre 1$ ,je coupe les fonds et je les soudes cul a cul.

André
0 x
phil 14
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 93
Inscription : 27/06/05, 12:28
Localisation : Calvados

VENTURI

Message non lupar phil 14 » 24/05/06, 23:04

Bonsoir André
J' ai récupéré mon venturi ce soir, 30° en entrée et 7° en sortie et diamètre restriction 45 mm pour un conduit de 60mm de diamètre. J' ai voulu faire le test de l' aspirateur mais je n' ai pas réussi à faire monter ma colonne d' eau. Je ne dois pas bien m' y prendre ou c' est l' aspirateur qui aspire pas assez.
je vais essayer de le monter demain.
a+
phil 14
0 x
phil 14
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 93
Inscription : 27/06/05, 12:28
Localisation : Calvados

Message non lupar phil 14 » 26/05/06, 15:04

Bonjour à tous
Mon venturi est monté depuis hier soir 21h.
Avant de le brancher j' ai voulu tester la dépression avec un tuyau transparent ( est-ce que le diamètre intérieur joue sur la mesure??)
J' ai trouvé 350 mm d'eau avec un tuyau de 8 mm de diam., alors que j' ai remonté un tuyau cuivre 12/14 en sortie réacteur car je n' avais pas les raccords nécessaires pour remonter l' ancien.J' ai aussi supprimer un coude 90° sortie réacteur.
J' ai fait sortir le tuyau cuivre coupé en biso de 10 mm dans le venturi car je trouve que 350 mm de hauteur d' eau à moyen régime , ça n' est pas énorme??
Reste à faire le plein et à rouler!!!
Je viens de m' apercevoir que la prise d' air du filtre à air qui est située devant le radiateur (qui tourne en continu) limite le bullage, je l' ai donc modifiée.
Je me demande si la restriction importante du réacteur dans le pot d' échapement ne limite pas le gain de conso.
Quels sont les symptomes d' un moteur ou la restriction de l' échapement est trop importante???
merci
a+
phil 14
0 x
phil 14
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 93
Inscription : 27/06/05, 12:28
Localisation : Calvados

Message non lupar phil 14 » 03/06/06, 21:05

Bonsoir à tous
Premier résultat avec le venturi après 330 kms de livraisons:
La conso d' eau passe de 0.6l / 100km à 1.5l / 100.
La température sortie réacteur n' a pas baissé de plus de 10° par rapport aux différentes mesures prises sans venturi.
Sur ce plein , je pense que l'économie en gazoil ne dépasse pas 6à 7% par rapport au plein précédent sans résultat.
J' en suis à un total de 1300 kms avec le dopage ( rodage ???)
De toute façon, je vais continuer à rouler sans modifier ce montage pendant 1 mois.
a+
phil 14
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités