Injection d'eau dans les moteurs: montages et expérimentationsDopage 508d à la vapeur avec un rétrokit : PAS DE RESULTATS

Montages et modifications de moteurs, diverses expériences, constatations et idées.
el fede fada
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 28
Inscription : 11/03/08, 18:49
Localisation : Ardèche France

Message non lupar el fede fada » 07/11/08, 17:49

Bonsoir

Je sors ce post des oubliettes pour vous donner quelques nouvelles, pas fameuses...
Si besoin est, j'ouvrirai un autre post pour plus de clarté.

Comme je l'avais expliqué, mon rétrokit monté sur un Trafic moteur sofim 2.5D ne donnait aucun résultat avec le bulleur PVC préconisé par hypnow, tout comme jime. Par contre mon collègue a eu d'excellents résultats avec un brumisateur à ultrasons.

J'ai donc décidé il y a quelques temps de copier cette idée. J'ai fait le même bulleur que mon collègue, à quelques détails près (donc pas le même...):
-Il a 2 tuyaux d'entrée d'air et moi un seul mais plus gros.
-Il a un système de niveau constant qui ne fonctionne pas et fait donc le plein d'eau avec 33cl tous les 100kms. J'ai un réservoir d'eau avec une pompe 12V + un trop-plein sur le bulleur qui retourne dans ce réservoir; j'actionne cette pompe en gros tous les 1/4 d'heure pendant 10s (suffisant pour atteindre le trop-plein).

En même temps que j'ai installé le brumisateur, j'ai terminé ma bicarburation à l'huile recyclée.
Dès les premiers temps j'ai constaté une consommation d'eau identique à celle de mon collègue.
Comme je roulais essentiellement à l'huile et de part la forme de mon 2ème réservoir et son abscence de jauge, il m'était difficile (mais pas impossible) de faire des mesures de conso. Je n'en ai donc pas fait en pensant naïvement que le réacteur fonctionnait (enfin!) vu que je consommais de l'eau alors qu'avant, niet.
Et puis j'étais un peu en pause par rapport à tout ça.
Récemment j'ai décidé de rouler un peu au GO pour en avoir le coeur net.

Résultats:
Auparavent, au GO et sans réacteur, une conso moyenne de 10.9l/100kms. Relevée sur 1500kms et précisément.
Maintenant et dans les mêmes conditions d'utilisation (routes de montagnes et un peu de route, pas d'autoroute, seule la température extérieure a baissée), conso de 11.96l/100kms! Relevée sur 120kms parcourus (je sais c'est peu). Soit presque 10% de plus!

Inutile de vous expliquer ma désillusion.

Je recontacte aujourd'hui mon collègue (c'est une relation par internet, juste pour vous dire que l'on ne communique pas dans tous les détails) et lui explique tout ça.
Là il m'apprend que son système est amélioré par un AVEC et une bride en sortie de filtre à air pour forcer le passage par le réacteur.
De l'air il en passe dans le mien.
La durite de sortie du réacteur est brûlante.
De l'eau, j'en consomme. (Je crois d'ailleurs que notre conso d'eau identique est due au fait que nous avons le même brumisateur).
Mais un AVEC, je n'en ai pas!
Et en relisant ce post et d'autres, je retombe sur ça:

Andre a écrit :Dans un dopage a l'eau il y a 3 parties a considerer
Ce qui entre dans le réacteur (le plus important) la facon dans cela entre dans la tubulure admission et le réacteur (le moins important)


La façon d'entrer dans la tubulure d'admission... ça a fait TILT!
C'est finalement la seule chose qui diffère entre nos 2 montages (+ la bride sur durite d'air).


Pensez-vous donc que la solution puisse être là?

Dans ce cas auriez-vous un AVEC simple à me conseiller?

Merci d'avance pour votre aide et bonne soirée (ou bonne journée pour André).

Fred
Dernière édition par el fede fada le 20/11/08, 20:00, édité 1 fois.
0 x
TOTAL: Vous ne viendrez plus chez nous.

el fede fada
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 28
Inscription : 11/03/08, 18:49
Localisation : Ardèche France

Message non lupar el fede fada » 11/11/08, 08:43

Je remet le post sur le dessus de la pile...
Des avis?
0 x
TOTAL: Vous ne viendrez plus chez nous.
el fede fada
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 28
Inscription : 11/03/08, 18:49
Localisation : Ardèche France

Message non lupar el fede fada » 20/11/08, 20:01

Toujours personne... ?
0 x
TOTAL: Vous ne viendrez plus chez nous.
Avatar de l’utilisateur
Flytox
Modérateur
Modérateur
Messages : 13880
Inscription : 13/02/07, 22:38
Localisation : Bayonne
x 568

Message non lupar Flytox » 20/11/08, 20:46

Bonjour el fede fada

La façon d'entrer dans la tubulure d'admission... ça a fait TILT!
C'est finalement la seule chose qui diffère entre nos 2 montages (+ la bride sur durite d'air).

Pensez-vous donc que la solution puisse être là?

Dans ce cas auriez-vous un AVEC simple à me conseiller?


Quand on regarde bien , il y a toujours plein de différences entre les montages. Il arrive qu'un "petit" changement qui parait complètement anodin aie une grosse influence sur le résultat. Trouver les paramètres les plus influents est difficile , et au vu de l'immensité de la tache pour balayer toutes les possibilités...on s'en remet le plus souvent au "flair" du metteur au point...:mrgreen: , à son expérience ou celle des autres etc...

Pour l'AVEC , il n'y a pas de modèle qui marche à tous les coups pour tous les moteurs et usages. Je pense que tu es condamné à pondre le tien et essayer et comparer encore ....
Bon essais
A+
0 x
La Raison c'est la folie du plus fort. La raison du moins fort c'est de la folie.
[Eugène Ionesco]
http://www.editions-harmattan.fr/index. ... te&no=4132
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 21/11/08, 02:00

Bonjour

De moins en moins le temps d'aller sur le forum..

pour tes test il faudrait savoir de quelle facon tu procedes
si tu fait du baraudage en ville petit trajet et démmarrage frequent ,tu aurras aucun resultats mesurable .
quan dtu test c'est un voyage avec mesures precise , pas une somme de voyage et mesure en final

Dernierement j'ai fait que des petits trajets 5 km et moins la consomation est monté a plus de 10 litres alors que sur grand trajet en été j'arrive a 6 litres
Pourtant la consomation d'eau est approximativement toujours la même..

Dans ton cas c'est difficile de comparer nous n'avon pas le même type de reacteur , Maintenant je ne suis pas pret a dire que l'on doit obligatoirement associer AVEC et dopage a l'eau pour avoir un resultat , j'ai eut des resultats avec un turbulateur uniquement sur la Buick et sur le Chevrolet j'ai turbulateur de longue date j'ai rajouté un dopage a l'eau (il suffit de ne pas mettre d'eau et comparer) sur le 300D pas de turbulateur juste un dopage a l'eau

Consulte ton compagnon si vous avez les mêmes montage et verrifie ou est la differrence
Verrifie aussi le genre de trajets qu'il fait ..

André
0 x

el fede fada
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 28
Inscription : 11/03/08, 18:49
Localisation : Ardèche France

Message non lupar el fede fada » 21/11/08, 09:57

Merci à vous pour ces réponses.

En concertation avec mon collègue, je devrais monter 5 AVEC sur le Trafic d'ici la fin de l'année.
1 en entrée de collecteur plus 4 autres pour les cylindres.
C'est ce qu'il a fait.

Bien sur les véhicules sont tous différents.
De plus pour 2 véhicules identiques, ce sont d'autres facteurs qui interviennent pour faire la différence: conduite, types de trajets, climat...

Je garde espoir d'avoir des résultats et vous tiendrai au courant bien entendu.

A bientôt.
0 x
TOTAL: Vous ne viendrez plus chez nous.
BEOTIEN
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 5
Inscription : 22/11/13, 09:02

Message non lupar BEOTIEN » 22/11/13, 09:12

[quote="el fede fada"Je garde espoir d'avoir des résultats et vous tiendrai au courant bien entendu..[/quote]

Sans nouvelle depuis toutes ces années doit on en conclure que tout espoir est perdu ?

Et que, à défaut de brumisateur à ultrason et "réacteur" usine à gaz (d'échappement) personne n'a encore pensé à la faire avec une pompe de lave-glace branchée sur un vaporisateur de laque à cheveux, peinture, parfum... Ou de tout simplement vaporiser l'eau avec une bête résistance ou autre "bite chauffante" alimentée par la batterie et plongée dans un gamelle reliée à l'admission ?
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités