Panne, dépannage et réparation: réparer soi-même?Problème de surpresseur

Et si on réparait plutôt que de jeter et de changer? Redécouvrez le plaisir des réparations faites soi-même. Comment diagnostiquer un probleme ou trouver des pièces détachées? Réparer tout seul c'est moyen d'économiser de l'argent généralement!
k200037
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 10
Inscription : 03/07/09, 20:44

Problème de surpresseur

Message non lupar k200037 » 03/07/09, 20:49

Bonjour à tous,

Voilà mon souci : je possède un puits avec pompe de surface et surpresseur (l'installation date de 3 ans, mais utilisation depuis quelques jours).
Au bout de quelques minutes, mon surpresseur tombe à 0, et le tuyau d'arrosage crache un jet d'eau "ridicule"...je ne sais pas quoi faire...
Merci de vos conseils et de votre aide !

Détail de l'installation : crépine+ clapet anti retour au fond du puits-----pompe de surface-----filtre à sable-----surpresseur-----sortie jardin (arrosage intergré+ tuyau)
0 x

Alain G
Econologue expert
Econologue expert
Messages : 3044
Inscription : 03/10/08, 04:24
x 1

Message non lupar Alain G » 03/07/09, 21:30

Bienvenue sur Éconologie k200037

Au vues de tes renseignements, ce pourrait être la crépine qui est obturé ou ta pompe avale de l' air a quelque part entre la pompe et la crépine.
:D
0 x
k200037
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 10
Inscription : 03/07/09, 20:44

Message non lupar k200037 » 03/07/09, 21:53

Merci pour ta réponse, Alain

Je viens de relire mon post, et je vais donner plus de précisions.

Je tire de l'eau :
1/ Le surpresseur est à 3,2 bars, tombe à 2,2 et le pompe se met en route. Jusque là rien d'anormal.

2/ La pression descend jusqu'à 1,6 bars durant plusieurs minutes (+/- 10 minutes).

3/ Ensuite la pression descend à 0, et le jet est faible (la pompe tourne toujours.

4/ Lorsque je coupe l'arrosage, la pression remonte normalement jusqu'à 3,2 bars.

5/ La pression ne redescend plus jusqu'à ce que je remette l'arrosage.

Voilà, c'est un peu long mais c'est exactement ce qui se passe.
Si il y avait une prise d'air, la pression resdendrait même à l'arrêt, non ? :|
Est-ce que ca pourrait être un problème de pression d'air dans le ballon ? (je ne m'y connait pas.. :? )
0 x
Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 03/07/09, 22:13

Il se pourrai qu une croute de rouille se soit mise sur la
turbine .Cela reduirait donc le debit.
Cela expliquerai le faible debit une fois que l hydrophore
est vide.

Ou alors verifier si la section du conduit entre la pompe et
l hydrophore n a pas ete reduit par de l oxydation ou
tout betement une vanne a moitier ferme/ouverte sur ce conduit.
0 x
k200037
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 10
Inscription : 03/07/09, 20:44

Message non lupar k200037 » 03/07/09, 22:20

:| ....ouaou, c'est quoi ça, c'est pas bon si de la rouille viens se loger dans la pompe (que je viens de faire réparer...garniture mécanique...j'espère qu'il m'ont pas fait de mauvaises manips !)
Merci pour ta réponse, Lapin (ça fait un peu intime...Lapin... :lol: )

Si c'est le cas, que me conseilles-tu ?
0 x

Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 03/07/09, 22:21

Faut voir la valeur de la pompe.

Y a pas moyen d avoir une photo de la chose ?
0 x
Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 03/07/09, 22:25

La que j y pense ,il est possible que la turbine a ete remontee
a l envers.
0 x
k200037
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 10
Inscription : 03/07/09, 20:44

Message non lupar k200037 » 03/07/09, 22:33

Une photo des caractéristiques ? si...je peux te l'envoyer en MP (ca risque de faire gros sur le forum...

Quelles sont les symptomes d'une turbine montée à l'envers ?
0 x
Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 03/07/09, 22:37

Le debit sera negligeable.
Pour ce qui est de la photo.Une simple photo de l appareil
et des conduit qui menent a l hydrauphore devraient suffir
pour se faire une idee.Eventuellement un scan de l eclate de
la pompe permetterai de voir s il est possible de monter
la turbine a l envers.
0 x
k200037
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 10
Inscription : 03/07/09, 20:44

Message non lupar k200037 » 03/07/09, 22:39

Ben je vais prendre quelque clichés...
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Panne, dépannage et réparation: réparer soi-même? »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités