Injection d'eau dans les moteurs: montages et expérimentationsTracteur Someca 75 CV

Montages et modifications de moteurs, diverses expériences, constatations et idées.
Avatar de l’utilisateur
rescwood
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 85
Inscription : 05/09/05, 14:30
Localisation : Luxie (Belgique du Sud)

Tracteur Someca 75 CV

Message non lupar rescwood » 04/05/07, 16:35

Enveloppe extérieure du réacteur : 2 pouces
Tube intérieur : 1 pouce x 300 mm (DN 27)
Tige : 25 x 200 mm => entrefer environ 1mm, centrage par points de soudure rectifiés au tour, calage par ressorts
Bulleur : environ 5-6l, chauffé par tube d'échappement, bullage par piquage 1 pouce sur échappement en aval, équipé d'une vitre en plexi pour admirer les bulles
Alimentation du moteur : entre filtre à air et admission, une vanne entre le bulleur et le réacteur

Image

Au départ, j'étais septique, la qualité technique et scientifique de certains posts de ce forum, d'articles divers trouvé sur internet ont éveillé ma curiosité. Je me suis donc décidé à testé moi-même ce "truc". Après un premier test sur un moteur de tondeuse qui a tourné à l'essence, à l'essence+eau, au gasoil, à l'huile végétale + essence, j'ai décidé d'équiper ce vieux Someca d'un dopage à l'eau.

Après transformation du tracteur, la mise à feu s'est passée normalement, sans modification notable de son comportement, il n'a tourné que quelques dizaines de minutes à l'heure ou j'écris ces lignes. J'ai juste relevé une consommation d'eau de l'ordre de 650 ml en 20 min, sans charge et sans forcer.

Premières constatations :

Lorsque la vanne entre le bulleur et le réacteur est fermée et que le régime moteur monte, la vitesse de passage des gaz d'échappement au niveau du piquage crée une dépression et le pot se transforme en geyser.
Lorsque la vanne est ouverte, donc que le moteur peut aspirer le "gaz" du bulleur, pas de geyser mais le réservoir est en surpression. (mesure avec un tube en U partiellement rempli d'eau, un côté connecté sur le haut du bulleur et l'autre laissé à l'air libre). Pourtant, théoriquement, il devrait y avoir une différence de pression négative entre l'admission moteur et l'échappement... J'arrive cependant à mesurer une dépression lorsque je crée une perte de charge à l'entrée du filtre à air.
Faut-il absolument travailler en dépression (ajouter une vanne ou un clapet à l'entrée du filtre à air) ?

Toute explication, suggestion, sont évidemment les bienvenues... Si vous voulez des détails sur mon montage, c'est avec plaisir que je vous les communiquerais.

L'étape suivante sera de comparer les consommations avec et sans le dispositif en fonctionnement. Je compte installer un réservoir de gasoil amovible de petite capacité (1-2l) pour obtenir des estimations plus précises. A suivre...
0 x

Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu
x 2

Message non lupar zac » 04/05/07, 18:31

salut

Vire ton piquage échappement bulleur. la dépression suffit au bullage.

verrifie que tu as asser de dépression dans le réacteur (mini 300mm, 500mm c'est mieux ).

et ça va marcher comme un avions

@+

PS: pourquoi tu t'es emmerdé a séparer le réacteur du bulleur et à tout décaler.le réacteur dans le bulleur le tout vertical et la prise de vapeur dans le bulleur ça marche et c'est 3 fois moins de tuyau soudure ETC.........;
0 x
Dit le zèbre,homme libre (race en voie d'extinction)
C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Avatar de l’utilisateur
rescwood
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 85
Inscription : 05/09/05, 14:30
Localisation : Luxie (Belgique du Sud)

Message non lupar rescwood » 05/05/07, 19:21

Salut Zac,

Merci pour tes commentaires

Dommage de virer ce piquage, l'idée de faire ravaler, du moins en partie, au moteur ce qu'il n'a pas entièrement brûlé me plaisait... Enfin, si il le faut...

300 à 500 mm => 30 à 50 cm de colonne d'eau => 30 à 50 mbar de dépression ? Ne serait-ce pas un peu beaucoup ?

Question design, j'ai fait avec ce que j'avais sous la main, tout récup ! Le but étant de tester avant de fabriquer un modèle définitif, probablement en inox. J'ai aussi voulu (à tort ou à raison ?) rester proche du design original, d'ou le réacteur horizontal et j'ai gardé le réacteur séparé dans le but de chauffer un maximum le réacteur sans dissiper de chaleur à chauffer l'eau à ce niveau. Cette disposition me permettra également d'isoler le réacteur pour optimiser l'échange de chaleur.

@+

PS : Pour les soudures supplémentaires, c'est pas un problème, au contraire, à voir la gueule de certains de mes "collages" j'ai sérieusement besoin d'exercice ! :D
0 x
Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu
x 2

Message non lupar zac » 05/05/07, 19:41

rescwood a écrit :
Dommage de virer ce piquage, l'idée de faire ravaler, du moins en partie, au moteur ce qu'il n'a pas entièrement brûlé me plaisait... Enfin, si il le faut...

300 à 500 mm => 30 à 50 cm de colonne d'eau => 30 à 50 mbar de dépression ? Ne serait-ce pas un peu beaucoup ?


T'inquiéte pas quand ton dopage à l'eau fonctionnera, il n'y aura plus d'imbrulés a la sortie du pot.

non 30 a 50 c'est pas beaucoup sur certain moteur je suis a 90!!!

les avantages du réacteur dans le bulleur sont multiples:plus compact, le réacteur prend l'air humide directement dedans donc supression de soudure critique et air parfaitement filtré (par l'eau),tu n'as plus de vannes à gérer c'est la depression qui s'en charge (elle suit en gros les tr/mn). comme la température d'echappement aussi ton reacteur s'auto régule. :lol: :lol:

@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)

C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Avatar de l’utilisateur
rescwood
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 85
Inscription : 05/09/05, 14:30
Localisation : Luxie (Belgique du Sud)

Message non lupar rescwood » 06/05/07, 09:10

Ok ! C'est décidé, je sors la disqueuse et je vire ce piquage. Concernant la dépression à obtenir, soit la perte de charge au niveau de la tige du réacteur suffit, soit il faut ajouter une vanne ou un clapet quelque part, vaut-il mieux brider l'admission d'air au niveau de l'entrée du filtre à air ou à l'entrée du bulleur ?

Voici un shéma de mon installation :

Image

A mon sens, la suppression du piquage va supprimer toute possibilité de surpression, la dépression minimale que j'obtiendrai correspondra à la hauteur d'eau dans le bulleur et aux pertes de charges du réacteur.
0 x

Colmant
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 101
Inscription : 05/09/06, 10:40
Localisation : vaucluse

Message non lupar Colmant » 06/05/07, 11:27

Zac, le réacteur dans le bulleur , ça veut dire l'échappement y passe aussi , le bulleur devient un bouilleur générant de la vapeur?

donne des liens pour des réalisations de réacteur dans le bulleur si tu as
ou un crobart stp
0 x
Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu
x 2

Message non lupar zac » 06/05/07, 11:41

salut

oui l'échappement passe aussi dans le bulleur.

je suis infoutu de passer un crobart dans mes post. file moi un mel en mp je t'envoi ça et si tu veux tu le mets sur le site.

ça ressemble beaucoup à un spad

@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)

C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Avatar de l’utilisateur
rescwood
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 85
Inscription : 05/09/05, 14:30
Localisation : Luxie (Belgique du Sud)

Message non lupar rescwood » 06/05/07, 16:25

Ton "crobard" m'intéresse également, Zac, pourrais-tu me l'envoyer également (rescwood@skynet.be), je pense qu'il serait intéressant de le poster ici pour illustrer tes propos.

Depuis ce matin, j'ai viré mon piquage échappement-bulleur et je l'ai remplacé par une mise à l'air. J'ai obtenu une dépression de 20 à 30 cm au ralenti et ça monte au delà de 50 cm lorsque je fait monter le régime moteur. J'ai malgré tout dû brider légèrement l'entrée d'air du bulleur pour obtenir ce résultat.

Image

Madame était fâchée, je lui ai piraté des raccords et une vanne sur son tuyau d'arrosage, mais je lui ai promis une balade en tracteur et tout s'est arrangé !

[img]https://www.econologie.com/fichiers/partager/dh2osommh.jpg
[/img]

On devine les bulles derrière le plexi.
0 x
Avatar de l’utilisateur
rescwood
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 85
Inscription : 05/09/05, 14:30
Localisation : Luxie (Belgique du Sud)

Message non lupar rescwood » 06/05/07, 16:27

Y a un truc qui a merdouillé avec la photo... la voici :

Image
0 x
Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu
x 2

Message non lupar zac » 06/05/07, 18:13

non de diou;plus fière qu'un bar tabac :P :P :P

@+

le crobart est partie
0 x
Dit le zèbre,homme libre (race en voie d'extinction)

C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités