Injection d'eau dans les moteurs: montages et expérimentationsRenault R19 D avec moteur pantone

Montages et modifications de moteurs, diverses expériences, constatations et idées.
exceed
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 190
Inscription : 12/12/05, 15:16
Localisation : thailande

Message non lupar exceed » 28/12/05, 11:38

Salut Charendome,
La mienne fait un peu ça....pour le compteur....mais je m'en fous !
Par contre, as tu une PI Bosch comme sur la mienne, j'ai remarqué que j'avais un problème avec une sorte de capteur de tempétature relier à la pompe avec un cable....ce cable a une action sur l'avance de la pompe suivant la température moteur....A froid, le cable doit être tendu et à chaud il doit être détendu...Le mien est toujours détendu dons j'ai triché sur le réglage de pompe en attendant de remplacer cette pièce...Sinon, es-tu sur de ta batterie ?
Par contre, je ne comprends pas l'histoire de ta vitre baissée, elle descend toute seule ? Non, quel ane, je viens de relire ton message, il s'agit soit d'un mauvais contact ou ton mécanisme qui force du au froid qui aurait fait sauté un fusible ???
Pour le sorcier....il y a aussi des bombes de nettoyage de contacts électriques que tu peux mettre dans certains connecteurs....ça ne devrais pas faire de mal....
Bon courage....La R19 n'est qu'une renault !!!
Restons ZEN !!!
0 x
Respect !!!

Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 28/12/05, 15:20

Bonjour,
Les alternateurs la plupart sont autofeild ,c'est a dire qu.il un petit pont de diode interne dédié uniquement pour l'exitation . il faut que le rémant du rotor subisse une certaine révolution pour qu'il s'éxite, bien que il y une connection interne sur le +pour régler ce probléme, si c'est un reconditiné peut etre qu'il n'ont changer ce circuit, mais cela n'empeche pas de charger, il doit débité
14,4 volts pour les char americain et 13,8 volts certain japonais
Le compte tour et pris sur le courrant alternatif avant les grosse diode il tient compte de la frequence de l'alternateur et en fonction du ratio des poulies il fait un calcul , Si tu mets un autre type d,alternateur ou de poulie tout est faussé.
Je ne comprend pas les constructeurs d'avoir fait de cette façon.
Un simple capteur magnetique ou optique aurrait fait la job, non il prefere mettre des sensors sur les niveaux du lave vitre et des sieges éléctriques...

André
0 x
charendome
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 16
Inscription : 19/12/05, 15:46
Localisation : quincy (cher)

pb alternateur r19

Message non lupar charendome » 28/12/05, 16:42

désolé de dévier du sujet economie d'énérgie (pantone), mais ça me prend le chou!!

merci de tes conseils andré, et merci aussi exeed.

en fait, lorsque je met un voltmetre sur la batterie, je branche tout en externe (sans passer par le faisseau du moteur) et la une foi démaré, si je n'exite pas l'alternateur, j'ai la tension de la batterie (environ 12 v), si j'exite l'alternateur, je sens au bruit du moteur que l'alternateur charge, mais je n'ai augmenté la tension que de tres peu (de 11.9, je passe à 12, 2 à peu pres) et puis , petit à petit, la tenssion monte, mais il faut bien 3 à 5 mn environ, (à condition aussi d'etre un peu acceleré), puis passe les 13, 5/14 v, la le moteur accelere tous seul (en fait, j'ai l'impression que l'alternateur lui tire un peu sur la gueule avant les 13.5/14v) et des passé cette valeur, l'alternateur ne doit plus débiter beaucoup, donc mons de charge.

bon je vai remonter un autre alternateur qui doit etre bon (sans la prise w) et je verai bien.

merci à tous les deux (pour la vitre, je pense que c'est pas grave, mais en,core une foi trop c'est troppppp)
0 x
Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 28/12/05, 17:11

Slt charendome,
J ai aussi une R19,c est deja ma 3 ieme ,les 2 precedentes sont
mortes ecrabouillee par un alcoolique qui n a pas remarque que la
route tournait.la j en suis a ma 3 ieme une phase 2,c est deja
plus confortable que la precedente .mais il y a des trucs electroniques
qui m ont bien fait ch### ,surtout l ordinateur de bord et la
sonde lamda .y a aussi le verouillage des portes qui foire apres
10 ans .Sinon le moteur comme tous les moteurs Renauld c est
fiable a 100% tant que tu ne roule pas sans eau et que tu change
tes courrois a temps ( pas comme ma femme qui ma nique un moteur ).
Tout ca pour dire que mon beau pere etait garagiste renault,
que j ai la doc tech des R19 :P et les conseils qui vont avec.
sans compter son experience ( 30 ans independant ) et ses outils :D .
Pour ta R19 donne l annee ,le nr du moteur et le modele.
Pour ton compt tours , faut voir s il est anime par un cable ou par
l ordi .ds le premier cas ,si l aiguille a tressaute durant qq temps
c est qu il faut changer le cable .Pas facile a retirer de la boite de
vitesse ,l oxydation de l alu l aura surrement bien coince.
Si c est par ordi ,faut verifier les contactes des fiches du pc
sous le capot.
Si tu sais donner des details des problemes rencontre ,j en parlerai
a mon cher beau pere .

:wink:
0 x
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2017
Inscription : 17/09/05, 10:29
x 12

Message non lupar PITMIX » 29/12/05, 00:04

Salut tous le monde
Mon père à une Peugeot 406 qui a le même problème de compte tour mais je crois que ça viens des connectiques derrière le compteur. Il suffit de donner une claque sur le tableau de bord et ça repart. Pour l'alternateur j'ai un pote qui était enmerdé avec sa 205 GTI depuis des années, elle callait lorsqu'il allumait les phares. L'alternateur ne delivrait pas suffisament de jus. Une autre maladie Renault sur ma Super 5 les vitres electriques sont OK mais les moteurs de fermetures centralisé c'est autres choses. Un coup de bombe pour contact electrique sur le moteur de porte av gauche, lendemain c'est l'arrière qui coince. Enfin c'est les joies des veilles bagnoles quoi...
0 x

Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 29/12/05, 00:18

Salut Pitmix
je regared les nouvelles tu commence a me comprender quand je parle de froid ! as tu chauffer ton air d' entrée du moteur ?
Je n'ai pas fait de mesure de température mais cela s'améliore depuit que je vais chercher l'air autour du collecteur échappement
(Je sais je ne suis pas dans le bon sujet)

André
0 x
exceed
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 190
Inscription : 12/12/05, 15:16
Localisation : thailande

Message non lupar exceed » 29/12/05, 01:04

André...
Je sais, ce n'est pas évident de tjs suivre le fil du post !!! :shock:
Salut à toi... 8)
0 x
Respect !!!
charendome
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 16
Inscription : 19/12/05, 15:46
Localisation : quincy (cher)

r19 D alternateur !!!

Message non lupar charendome » 29/12/05, 23:44

bonjour à tous.

c'est promis, c'est la derniere foi que je parle de mon probléme d'alternateur!!!!!!
pour en finir, j'ai démonté le neuf et mis un de ma vielle r 25, et la désolation, même probleme. de plus, ma batterie (qui possede un voyant pour indique la chage, callé sur le vert petnant) ne fourni plus assez.
ce soir j'ai ramené l'alternateur et repris une batterie. demain je la monte, je verrifi toutes les masses et puis c'est tout!!!! :twisted:
"alea jacta est", si j'ai encore des problemes, je l'emene à la décharge (heu..... non pas quand même, mais faudra certainement une bonne psycanalise suivi d'une convalecence)
merci à tous ceux qui m'on aidé, et bientot je repart sur mon installation.

pour exeed:
mon probléme est sur le compte tour et non pas le compteur (quand tu me parle de prise sur la bv, je pense que tu confond) mais si ton beau-pere pouvait avoir le schéma d'une R19 D injection roto avec compte tour, je suis preneur.(elle est de 01/93, c'est une td , type B53405 )

merci beaucoup :)
0 x
Avatar de l’utilisateur
Lapin
Grand Econologue
Grand Econologue
Messages : 823
Inscription : 22/07/05, 23:50
x 1

Message non lupar Lapin » 30/12/05, 01:52

T as raison pour le compt tours ,comme d habitude j ai lu trop vite.
Comme quoi la lecture rapide n est paut etre pas ce qu il y a de
mieux.
Pour ton alternateur ,verifie si tous tes fusibles sont bon.J ai
deja eu la blague qui m a coute un alternateur .dans mon cas
cetait un fusible en bas a gauche .Le 3 ou 4 ieme si je me souvient bien . :roll:

Au sujet des shemas ,je cuisine mon beau pere des que je le vois .

:wink:
0 x
exceed
Je comprends l'éconologie
Je comprends l'éconologie
Messages : 190
Inscription : 12/12/05, 15:16
Localisation : thailande

Message non lupar exceed » 30/12/05, 01:54

Non ! Non ! C'est pas moi monsieur....
Mon beau-père n'y connait rien et moi, je t'ai parlé du capteur de température pour le ralenti à froid....
Faut réviser Prof !!!
A+ Serge.
0 x
Respect !!!


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot] et 6 invités