Injection d'eau dans les moteurs: montages et expérimentationsMoteur pantone sur Toyota Hilux 2.4L

Montages et modifications de moteurs, diverses expériences, constatations et idées.
denis
Grand Econologue
Grand Econologue
Messages : 944
Inscription : 15/12/05, 17:26
Localisation : rhone alpes
x 2

Dopage sur Toyota Hilux 2.4L

Message non lupar denis » 30/05/06, 20:16

Suite à géo : pour le nikelage je pense avoir proposé ça :cheesy: :

: , pour ce qui est du montage de dominique(je l'ai eut au téléphone) l'entre fer faible est important du fait que c'est sur ess.
Pour le Ni il ne doit pas confondre avec l'inox ,car il est ferronier!
La grille Ni etait de qualité type du cnrs ,tres fine, apparament la meme qu'André.La solution (sage) qu'il ma conseiller, c'est de tourné du fer et ensuite de le faire Nikelé par électrolyse,il y a une boite, qui fait les traitement de surface du coté de grenoble,je me renseigne...

donc mon noyaux est en attente,un copain me tourne ça sur mesure,puis me la fait nikelé par sa boite,je saurrais le prix,je passe demain voir ou s'en est.
0 x

Avatar de l’utilisateur
lau
Grand Econologue
Grand Econologue
Messages : 814
Inscription : 19/11/05, 01:13
Localisation : vaucluse

Message non lupar lau » 30/05/06, 22:28

denis tu perds ton temps avec le nickel, pas vrai André :!:
:arrow: maintenant si t'as de l'argent à gaspiller, c'est comme tu veux!

Pour revenir au sujet de ma rubrique, je donnerai des résultats de conso fiables sous 10 jours. 8)
Je pourrai établir un comparatif avec tube 1/2 et 3/4 en aspiration
0 x
Le nombre de molécules contenues dans une goutte d'eau est égal au nombre de goutte d'eau que contient la mer noire!
denis
Grand Econologue
Grand Econologue
Messages : 944
Inscription : 15/12/05, 17:26
Localisation : rhone alpes
x 2

Dopage sur Toyota Hilux 2.4L

Message non lupar denis » 30/05/06, 23:24

On va me dire le prix du traitement,avant que je donne le ok,c'estau prix du kgde revetement:sur 2 tige de 12 ,je m'attend à 20 € environ.Si ça peut amelioré :D
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 31/05/06, 04:56

Bonjour Denis
la raison de l'entrefert 0,5mm pour un montage essence
c'est qu'il entre sous le pappillon donc une grande dépression au ralenti, surtout si c'est un moteur de moins de 2 litres de cylindrés,
Sur mon moteur de 3,8 litres avec un entrefer de 1mm cela ne dérange pas beaucoup le ralenti c'est juste la bonne quantité pour le faire tourner a 650 rpm.
Essaie avec un entrefer de 0,5 mm sur un diesel ou entre par la carburateur sur un moteur essence et tu n'arrive pas a faire passer grand chose dans le réacteur..
Actuellement je test une tige en inconel 76% de nickel et 15% de chrome, avant j'avais une tige en inox dont j'ignore le grade,

La differrence actuellement, aprés plusieurs voyages remorque de 2 metres cubes de terre.
La tige a une couleur jaune or- range , comparer a celle en inox
qui etait grise brune, la differrence est bien mince entre les deux tiges et je ne suis pas pret a faire usiner une tige de nickel juste pour le Fun.. Par contre je vais avoir un sac de bille en nickel pur, cela je peut l'éssayer c'est facille.
Pour la tige en inconel elle est longue a s'oxyder ou se roder la couleur s'essuie facilement avec les doigts , mais actuellement pour le peu de differrence , a moins que cela prend 2000km pour le rodage, mais la j'en doute,
Contente toi, au moins tu aurras une tige qui ne rouille pas !


Bonjour Lau
qu'est ce que tu as remarqué avec la tige fer versus inox, sur la conduite ?
La tige inox au moins ne rouille pas et a plus long termes la couche d'oxyde reste mince sur les tiges en fer l'oxyde a tendance a épaissir particulieremnt sur le nez du réacteur la partie froide, probablement que dans certaine configuration on lui envoie du liquide.
Si tu as la tige en main, frotte la avec un polie a cuivre par dessus cette couche d'oxyde bleuté, tu sera surpris de voir comment cela devient lisse est brillant, cela améliore le rendement du réacteur,
ne frotte pas au papier sablé il faudra que tu recommence le rodage.

André
0 x
Avatar de l’utilisateur
lau
Grand Econologue
Grand Econologue
Messages : 814
Inscription : 19/11/05, 01:13
Localisation : vaucluse

Message non lupar lau » 31/05/06, 23:41

bsr André!

cet aprem, 134 km de route plate et régulière.
1 Litre d'eau consommé soit 0,75L./100
Aucune différence au niveau sensations de conduite mais j'ai vraiment l'impression que le moteur est un peu plus bruyant.
Je continue le rodage.
0 x
Le nombre de molécules contenues dans une goutte d'eau est égal au nombre de goutte d'eau que contient la mer noire!

Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2017
Inscription : 17/09/05, 10:29
x 12

Message non lupar PITMIX » 02/06/06, 08:32

Salut Lau, André, Denis
Vous rappellez vous de mes photos de tige acier et inox.
La tige d'acier avait une legère couche d'oxydation et en la nettoyant à la paille de fer la tige reste brune.
Après demontage de ma tige inox et environ 1000km de fonctionnement la tige est brune egalement mais je n'est pas besoin de la nettoyer.
Niveau sensation de conduite je n'ai rien senti pourtant je suis passé du carbu à eau au bulleur, de la tige acier à l'inox et de 1,5mm d'entrefer à 1mm.
0 x
Avatar de l’utilisateur
lau
Grand Econologue
Grand Econologue
Messages : 814
Inscription : 19/11/05, 01:13
Localisation : vaucluse

Message non lupar lau » 05/06/06, 23:44

mes consommations d'eau varient du simple au double:

sur route mixte de moyenne montagne je bois environ 1 L. d'eau /100km
Sur autoroute cet aprem sur 124 km à 120 km/h j'ai consommé 2 fois moins d'eau!
0 x
Le nombre de molécules contenues dans une goutte d'eau est égal au nombre de goutte d'eau que contient la mer noire!
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 06/06/06, 01:26

Bonjour Lau
Bizard ton affaire tu consomme plus d'eau en roulant ville ou plus doucement ? moi c'est le contraire plus je roule vite c'est a dire plus le moteur mange d'air, plus cela consomme d'eau , plus le turbo cille plus cela syphone dans le venturi et comme je suis avec un carburateur il passe de plus en plus d'eau (même de trop a grand régime) ma consomation d'eau n'est pas en proportion de la puissance demandé, mais en proportion du régime moteur,
je l'ai verrifié rouler sur une rapport intermedaire a 80kmh cela boit de l'eau avec les tours moteur, bien que j'aimerais mieux que cela soit proportionel au gasoil consommé et non a l'air avalé ,dans une descente ce n'est pas le diable de boire de l'eau, vue a la vitesse que l'échappement se refroidi, (heureusement pour moi les cotes sont loin de chez moi)

Verrifie ton systéme si la température du bulleur ne varie pas de trop , ou fuite quelque part ,je ne voie pas d'explication ,a moins que les cotes soit du 10% et bien longue que tu roule sur des rapports plus petit , la cela tire de l'eau et que tu fait du frein moteur dans les descentes la tu pompe trop d'eau inutilement, sans bruler de gasoil comme on compare la consomation d'eau au 100km ..(idéalement le débit d'eau devrait suivre la température du réacteur ou du moins la pédal a gaz)
Bien que la diminution du frein moteur est un indice que de L'eau passe dans le réacteur, particulierement quand tu atteind le haut de la côte, réacteur chaud, dans la premiere minute de descente.

André
0 x
Avatar de l’utilisateur
lau
Grand Econologue
Grand Econologue
Messages : 814
Inscription : 19/11/05, 01:13
Localisation : vaucluse

Message non lupar lau » 06/06/06, 22:24

bonsoir André!

hier j'ai fait un allé autoroute à 120km/h: 124km et 0,5L. d'eau (0,4L./100)!!
Sur route mixte j'ai réalisé 389km pour 29,75L. de gasoil (soit 7,64L./100km); à vue de nez, j'économise environ 1L./100km de gasoil pour ce type de kilométrage
mon parcours test est pour la fin de la semaine mais je ne m'attends pas à des miracles vu les indices que j'ai actuellement en main.
Pourtant ma transformation du bulleur a été capitale, le réglage du pantone est décidément quelque chose d'abstrait à mes yeux.
Quand je dis routes mixtes, c'est des petites routes de montagne avec faux plat ou 7% max. beaucoup de virages et beaucoup de relances.
En descente je ne freine que rarement, je ne fais que du frein moteur, et sur ce point mon pick up n'a rien perdu!
En résumé: plus je fais forcer ma voiture, en montant un col par exemple, et plus je vais consommer de l'eau et le réacteur va monter à des T° folles.
Plus je fais du plat régulier à haut régime et plus mon bullage sera important (logique!) mais ma consommation d'eau sera ridicule!
Quant à ma conso de gasoil, elle suit la courbe d'effort que ma voiture doit fournir en fonction de la géographie du terrain ou des charges à transporter.

une certitude en tout cas, je fais une économie d'au moins 1L. de gasoil au cent et cette économie est rendue caduque si j'enlève le bulleur ou la tige par exemple, donc sur ce point pas de doute
0 x
Le nombre de molécules contenues dans une goutte d'eau est égal au nombre de goutte d'eau que contient la mer noire!
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 07/06/06, 05:32

Salut Lau
j'essaie de comprendre ce qui se pase dans ton systéme.
On est d'accord sur les resultats de consomation, j'ai le même probléme que toi, quoi que je fasse, j'ai comme atteind un plafond et je n'arrive pas a le défoncer, le meilleur que j'arrive c'est du 6.5 litre au 100km avec panton et le plus souvent roulage mixte cela roule dans 7,4 litre. Sans panton c'etait du 9 litres et en faisant bien attention du 8,5 litres, donc on a de quoi de semblable, La question n'est pas de se comparer ,mais d' augmenter les performances du systéme.

Pourquoi en roulant sur autoroute cela consome moins d'eau dans ton cas ?
Est ce que la température du bulleur varie a ce point ?
peu probable tu est chauffer avec l'eau du bloc moteur, la température du bulleur baisse quand on en consomme plus d'eau en complette avec de la froide et on en fait plus évaporer, cela refroidis le bulleur a condition que l'échangeur soit calculé un peu juste..
L'autre hypothése c'est que la dépression dans le conduit du panton ne suive pas celle du collecteur admission, il est fort possible que la depression du moteur ne soit pas a 4000 rpm le double de celle a 2000 rpm ,le moteur se remplie moins bien donc le volume avaler ne suit pas rigoureusement les RPM
l'indice le plus marqué, c'est que par sa conception ton moteur a une importante dépression sans venturi, indice que la tubulure ou le filtre a air est calculé bien juste , dans mon cas pas de venturi ,je n'arrive pas a tirer dans un verre d'eau et a prés 2000 rpm le turbo participe a un bon pompage , il est vrai que sur ces vielles Mercedes il ont été trés génereux sur le filtre a air et les conduits d'admission et échappement (comme me disait le concessionnaire ils ont construit comme des chars pour aller a la guerre ) c'est un des chars les plus prisé chez les Arabes fiabilité et robustest
Autre indice c'est que cela devient trés chaud dans une cote
Si cela chauffe c'est soit que le réacteur est surdimensioné (j'en doute) soit que il ne passe pas assez d'air humide qui circule dans le réacteur. La principale raison c'est un manque de dépresssion au conduit qui entre dans la tubulure, soit un coude une bosse ou quelque chose qui fait une turbulence quand la vélocité augmente dans la pipe d'admission.
Je pense que cela vaudrait la peine que tu fasse un venturi même rudimentaire qui ne fasse peu de restriction (tu en a assez comme cela) cela te permettrais d' aspirer d'une façon proportionel dans le réacteur panton, cela régulariserait ta consomation d'eau.
Le carburateur élémentaire marche dans ce principe et sa régulation est quand même aceptable pour une petite plage de régime, je ne vois pas pourquoi il en serait pas de même avec la sortie panton.
Dans le tube qui entre dans le collecteur admission perce un petit trou et soude un petit tube de cuivre assez long et avec un long conduit de plastique transparent vas syphoner en contrebas dans un bocale d'eau , a l'arret rince le moteur et mesure la colone d'eau a 2000rpm a 3000 rpm et 4000 rpm juste pour voir si c'est proportionel, normalement c'est plus que proportionel avec un bon venturi..
André
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités