Injection d'eau dans les moteurs: montages et expérimentationsInjection d'eau (par pompe et injecteurs)

Montages et modifications de moteurs, diverses expériences, constatations et idées.
lejustemilieu
Econologue expert
Econologue expert
Messages : 4075
Inscription : 12/01/07, 08:18
x 1

Message non lupar lejustemilieu » 21/08/08, 12:08

Salut André,
Ca sort du contexte, mais bon... :D
Ma voisinne me dit que le soleil est timide chez vous cette année, depuis 20 jours...C'est vrai?
0 x
L'homme est par nature un animal politique (Aristote)

michelm
Bon éconologue!
Bon éconologue!
Messages : 411
Inscription : 14/02/05, 13:13
Localisation : 94 Val de Marne

Message non lupar michelm » 22/08/08, 11:32

Salut à tous

2 exemples de pompes que j'utilise :

Sur la Mercedes 300TD (avec un injecteur électrique) cette petite pompe 12V à engrenages qui donne un peu de pression (2 ou 3 bars maxi ?) et qui résiste à l'eau :
chez Conrad : Pompe 12V à engrenages laiton
Quelqu'un me l'avait indiqué pour des montages économiques d'injection d'eau moteur avec turbo.

Sur la moto Voxan : une petite pompe à piston prévue pour l'eau en électroménager :
Pompe Ulka
certaines vont jusqu'à 20 bars, mais il m'a fallu la rebobiner pour du 12V. Avantage : démontable, bonne pression, grande diffusion, faible débit d'origine, on dose le débit en fonction du nombre d'impulsions électriques (montage générateur de créneaux avec un NE555 et potentiomètre de réglage). Inconvénient : il ne faut pas la faire pomper au maxi (50Hz) en permanence, fiabilité dans le temps ?
Ce type de pompe ressemble au kit d'injection d'eau :
Aquamist
prévu pour un débit plus important et dont la pompe coûte cher.

Michel
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 22/08/08, 14:53

Les pompes de lave glace que j'ai essayé ( Renault ) te donnent dans les 0.8 à 1.3 bar en 12 volt, suffisant pour ton usage ?? ? Avec si "peu" de pression, la pulvérisation risque d'être nettement plus grossière. ( un bien ou un mal ???).

Mal. C'est pour ça que j'ai préféré prendre une shurflo. J'en avais effectivement entendu parler dans les campings car. Mais le prix descend rarement au dessous des 100€, d'où le prix du kit entier.

Sinon, question consommation, c'est exactement la même chose qu'avant, sachant que j'ai calculé la conso sur 500Km (et que le kit n'a pas plus de 200Km). Mais dans la mesure où j'appuis un peu plus ces temps ci (pour le tester), c'est pas si mal. Ca veut au moins dire qu'il n'y a pas d'excès d'eau, comme ça peut arriver sur une injection de gros volumes d'eau.
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 22/08/08, 15:14

En regardant les courbes d'humidité, je me pose la question quant à baisser le seuil de déclenchement car :
1- à 20°c, on est à ~65% d'humidité, mais à 10°c, on dépasse les 100% :shock:
2- Si je met le seuil de déclenchement à 2500rpm, j'obtiens ~13g/m3 soit 80% d'humidité à 20°c et plus de 100% à seulement 15°c...
0 x
lejustemilieu
Econologue expert
Econologue expert
Messages : 4075
Inscription : 12/01/07, 08:18
x 1

Message non lupar lejustemilieu » 22/08/08, 15:24

Si vous injectez de l'eau dans votre moulin, n'oubliez pas de le déclarer à la douane. :evil:
Désolé, fallait que ça sorte :?
0 x
L'homme est par nature un animal politique (Aristote)

Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 22/08/08, 16:27

Bonjour
lejustemilieu a écrit :Si vous injectez de l'eau dans votre moulin, n'oubliez pas de le déclarer à la douane. :evil:
Désolé, fallait que ça sorte :?


C'est quelques chose la douane chez vous ? depuis la grande Europe et l'élimination des frontieres, ils ont trouvé le moyen de garder tout l'éffective en operation , alors ils se sont recyclé
Controle des reservoirs de carburant , control de ???
je suis habitué a voir seulement des douaniers proche de la Frontiere USA ,dans les ports , les aroports , leur fonction s'arrete la .. Maintenant si ils verrifient combien de fois vous rajouter de l'eau dans un moteur ??


Ca sort du contexte, mais bon...
Ma voisinne me dit que le soleil est timide chez vous cette année, depuis 20 jours...C'est vrai?


C'est exact tout le mois de juillet il y eut presque un orge par jour et beaucoup de pluie, avec inondation , du jamais vue .. normalement juillet c'est la periode la plus ensoleillé et chaude de la saison..

André
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 09/09/08, 23:56

Bon quelques news...
Mon injecteur (0.75GPH) était bouché...Ironie du sort, le litre d'eau que j'avais consommé provenait d'une fuite sous la pression. Le gars qui m'a vendu l'injecteur l'avait monté à l'envers. Une fois monté correctement, celui-ci pissait un jet très fin mais à plus de 2m. Pour une "brume", c'est moyen. J'ai préféré monter mon ancien injecteur (2.5GPH) qui faisait vraiment une brume. Mais avec 10L/H L'eau part à grande vitesse... et le carburant aussi. Surtout en ville.
Point positif, mon moteur retrouve petit à petit ses performances de jeunesse.
Mais je vais essayer de faire un système qui consomme moins d'eau. D'autant plus que j'ai maintenant placé le tuyau d'arrivée d'eau sur l'EGR qui le réchauffe. Je pensais le faire peut être par aspiration directe dans l'arrivée d'air. Avec l'injecteur et la résistance qu'il produit, ça devrait en prendre moins, mais peut être pas assez cette fois ci, voir pas du tout. (j'ai du mal à imaginer la dépression produite pas le moteur).
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 12/09/08, 20:03

Verdict avec l'injecteur 2.5GPH : conso à 7.5L/100km (en ville). Un record, je n'ai jamais fait autant. Ce qui confirme que l'excès d'eau fait une surconsommation.
J'ai mis le système en aspiration passive (sans pompe). On verra bien si la dépression moteur est suffisante pour aspirer l'eau, et si oui combien.
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 13/09/08, 22:48

Après avoir essayé de mettre le système en aspiration passive, la consommation d'eau est nulle. Probablement a cause d'une résistance trop forte.
J'attend un nouvel injecteur à 2L/h (0.5GPH), soit moins que l'ancien à 0.75GPH :P
Ca devrait résoudre mes problèmes. Eventuellement, avec ce débit, je pourrais même baisser le seuil de déclenchement.
0 x
Avatar de l’utilisateur
abyssin3
J'ai posté 500 messages!
J'ai posté 500 messages!
Messages : 621
Inscription : 18/07/05, 15:12

Message non lupar abyssin3 » 15/09/08, 17:41

Une petite rectification sur le %HR.
On avait compté la conso d'eau (1,3L/h). Or le système était soit ON (à ~3L/H, débit de l'injecteur) soit OFF. Si on prend compte de l'intermitence dans la mesure où le système ne se déclenche qu'à partir de 3000rpm, on ne peut pas prendre le 1,3 comme une moyenne. L'injecteur n'envoyait pas 1,3L/h tout le temps mais 3L/h de temps en temps, d'ou une conso (d'eau) finale plus faible.

Ce qui faisait pour un injecteur de 0.75GPH (en réalité 2,7L/h) :

22,5g/m3
Soit une humidité relative de >100% jusqu'à 23°c, 90% à 25°c et 70% à 30°c.

D'où pour le prochain injecteur que j'attends (0.5GPH):
15g/m3
Soit une humidité relative de >100% jusqu'à 17°c, 90% à 20°c et 60% à 25°c.
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité