Laboratoire éconologique: expériences diverses pour l'éconologieLes laves linges durent plus longtemps avec....(air connu)

Expériences diverses réalisées par les membres du forums concernant notamment le petit électroménager et la gestion de l'énergie.
Avatar de l’utilisateur
Did67
Modérateur
Modérateur
Messages : 16810
Inscription : 20/01/08, 16:34
Localisation : Alsace
x 7088

Message non lupar Did67 » 11/01/12, 19:15

Oui, on dérive !

En même temps à quoi bon économiser l'anti-calcaire pour se faire avoir par l'obsolescence programmée des fabricants de machines ?

Mais par rapport à ta remarque sur le coût de la pièce : dans le cas que j'ai indiqué, la pièce ne coûtait "pas si cher que ça", même livrée ! Ce n'est pas le coût de la pièce, bien que je me sois sans doute encore fait avoir...

Surtout, mais j'aurais dû faire le test, je paris que si j'avais fait appel à un réparateur :

a) cela me coûtait 5 fois plus cher (tu vas me dire que la main d'oeuvre coûte cher, et c'est vrai)

b) résultat, la réparation coutait 300 euros et l'appareil neuf en promo 400 € ; donc je bazardais l'ancien et rachetais un neuf... Et l'ardoise passait d'une trentaine d'euros à 400 € et je ne parle pas du bilan pour la planète...

Je ne mets pas en cause les réparateurs, ni les vendeurs des pièces : c'est l'obsolescence programmée qui est la plaie (pour nos porte-feuilles et pour la planète) ! Et bien sûr la publicité pour les anti-calcaires qui font croire à une imbécilité : le calcaire va tout inonder chez vous pour rester sur le sujet !

Finalement, c'est une affaire de "baiser le consommateur". Par un bout ou par l'autre !
0 x

Avatar de l’utilisateur
ex-océano
Modérateur
Modérateur
Messages : 1569
Inscription : 04/06/05, 23:10
Localisation : Lorraine - France
x 1

Message non lupar ex-océano » 11/01/12, 19:33

La semaine dernière mon lave vaisselle est tombé en rade. Une grande marque, qui n'a que 11 ans.
A priori électronique la panne car rien ne se lance et le voyant départ clignote.
Bref l'électromécanique c'était plus costaud.
0 x
[Mode MODO=ON]
Zieute mais n'en pense pas moins...
Avatar de l’utilisateur
sen-no-sen
Econologue expert
Econologue expert
Messages : 6444
Inscription : 11/06/09, 13:08
Localisation : Haut Beaujolais.
x 485

Message non lupar sen-no-sen » 11/01/12, 19:45

Did67 a écrit :
sen-no-sen a écrit :Tiens tu fait bien de parler de frigo, depuis peu celui de mes parents ne s'arrète plus (il a 12 ans), il marche en continu.
Tu sais d’où ça peu venir?

j'ai pensé au joint d’étanchéité (qui font la gueule)?


je pense plutôt à la panne "symétriquement" opposée à la mienne :

- je me demande si chez toi, cela nemarche pas le contacteur sur "on"...


ok je vais regarder tout ça ,merci a+
0 x
"Le Génie consiste parfois à savoir quand s'arrêter" Charles De Gaulle.
Obamot
Econologue expert
Econologue expert
Messages : 11085
Inscription : 22/08/09, 22:38
Localisation : regio genevesis
x 65

Message non lupar Obamot » 11/01/12, 19:46

Did67 a écrit :
- chez moi, cela ne marchait plus, le contacteur sur "off" : je rentre, frigo arrêté ; je démonte, je démonte, je finis par arriver à ce truc et ni une ni deux, je court-circuite : miracle ça marche ! (j'avais vérifiié avant, avec un testeur, qu'il y a du courant aux différents étapes : à l'entrée du boitier, oui ; à al sortie non !)

- je me demande si chez toi, cela nemarche pas le contacteur sur "on"...


Tu veux dire avec le ohmètre ou avec le bip (ce qui revient finalement au même, non?)
0 x
« L'important n'est point le chemin vers le bonheur, l'important c'est le chemin »Lao Tseu
Avatar de l’utilisateur
Flytox
Modérateur
Modérateur
Messages : 13831
Inscription : 13/02/07, 22:38
Localisation : Bayonne
x 544

Message non lupar Flytox » 11/01/12, 21:36

elephant a écrit :On s'écarte un peu du sujet, qui est, grossièrement résumé: " Cessez d'enrichir Henkel, Procter et Gamble, Benckiser, etc car les anticalcaires dans les laves linges ne servent à rien " ( sauf si vous êtes abonnés au lavage à 90 ° )


D'après ce que j'ai compris aucune machine ne lave à 90°, le maximum d'efficacité de la lessive c'est dans les 65°. La graduation qui monte jusqu'à 90° c'est pour rassurer maman, c'est plus propre / désinfecté... :mrgreen: D'ailleurs , heureusement que cela ne chauffe pas autant, vu la quantité d'eau chaude dans la machine.....bonjour la quantité de vapeur dans la pièce.....et la facture d'électricité aussi.

Pour le "calcaire" qui bousillerait soi disant les machines, le réparateur me disait que c'est au contraire la lessive qui se dépose et qui fait une croute abrasive qui détériore les joints à lèvre de protection des roulements du tambour.... :mrgreen:
0 x
La Raison c'est la folie du plus fort. La raison du moins fort c'est de la folie.
[Eugène Ionesco]
http://www.editions-harmattan.fr/index. ... te&no=4132

Avatar de l’utilisateur
Forhorse
Econologue expert
Econologue expert
Messages : 1918
Inscription : 27/10/09, 08:19
Localisation : Perche Ornais
x 54

Message non lupar Forhorse » 11/01/12, 22:31

elephant a écrit :
Forhorse: il n'y a rien à faire, ce qui coûte cher dans une pièce détachée, c'est la gérer, la stocker, la transporter, la vendre.
Tout est une question de balance coût/longévité.


Oui je sais, et encore là on dans dans de électroménager, donc grand publique, donc gros volume.
Quand je vois le prix des pièces pour les machines industriels des fois ça fait peur ! genre 3200€ la carte CPU d'automate alors qu'il y a la même chose que dans un PC à 200€...)
Tant que les pièces seront dispo et distribuée au particulier on va pas trop se plaindre, ça permet à ceux qui bidouillent un peu de se dépanner a cout raisonnable et surtout d'arrêter de faire marcher cette société de con-sommation.
0 x
Avatar de l’utilisateur
Macro
Econologue expert
Econologue expert
Messages : 3067
Inscription : 04/12/08, 14:34
x 68

Message non lupar Macro » 12/01/12, 16:05

Forhorse a écrit :La dernière panne de LL que j'ai eue c'était une carte électronique.
Ma femme se plaignait regulièrement de linge pas essoré (pas lavé du tout en fait...) alors la flemme de depanner, on en a acheté un neuf.
Celui là avait 12 ans, on nous l'avait donné, donc pas de regret.
Je le garde quand même au fond de la cave "au cas ou"

L'été dernière, une soudaine motivation, je me decide à demonter notre vieux LL et a chercher la panne.
C'est un modèle avec moteur universel et une carte variateur a triac. Je me dit "allez, panne classique, triac claqué" je le change (3euros de composants) et c'est pas ça ! :evil:
J’approfondis un peu le dépannage, et arrive à la conclusion que c'est le microcontrôleur sur la carte qui est naze.
Inutile de chercher à le changer, sans le programme dedans ça ne servirait à rien. Et vu mon niveau écrire moi même un programme assurant la même fonction me prendrais plusieurs semaines.
Obligé d'acheter une carte neuve à 95 euros (1/4 du prix d'une bonne machine neuve quand même...)


Ben moi j'avais un machine comme ca (une brandt j'sais plus quoi avec l'essorage variable) Une foix aussi j'ai cru que c'etait la carte et bien dans le boitier de la carte il y avait une notice qui expliquait comment faire pour diagnostiquer une panne sur le variateur ou le moteur...En 17 ans j'avais juste changé une pompe de vidange(70 francs) et les charbons moteur les paliers ont laché j'ai d'ailleurs gardé le moteur et son variateur pour me faire une centrifugeuse...Le reste est parti chez "envie" ou j'ai acheté sa remplacante (une miele)
0 x
La seule chose qui soit sure dans l'avenir. C'est qu'il y a peut de chance qu'il soit conforme a nos prévisions...
Avatar de l’utilisateur
Did67
Modérateur
Modérateur
Messages : 16810
Inscription : 20/01/08, 16:34
Localisation : Alsace
x 7088

Message non lupar Did67 » 12/01/12, 17:04

Obamot a écrit :
Tu veux dire avec le ohmètre ou avec le bip (ce qui revient finalement au même, non?)


Oui, un multimètre. Personnellement, je l'utilise en Voltmètre :

- 230 V à la prise OK
- entrée moteur : 0
onc c'est entre les deux
- entrée du "boitier" relié au bulbe thermique : 230 V, donc cela arrive jusque là
- sortie du boitier alors que le frigo est chaud : 0 V, donc c'est le "basculement" dans le boitier qui ne se fait plus ; je shunte : le moteur marche
0 x
Obamot
Econologue expert
Econologue expert
Messages : 11085
Inscription : 22/08/09, 22:38
Localisation : regio genevesis
x 65

Message non lupar Obamot » 12/01/12, 18:15

J'ai bien fait de poster une mise en garde:
https://www.econologie.com/forums/post221718.html#221718

Did67 a écrit :
Obamot a écrit :
Tu veux dire avec le ohmètre ou avec le bip (ce qui revient finalement au même, non?)


Oui, un multimètre. Personnellement, je l'utilise en Voltmètre :

- 230 V à la prise OK
- entrée moteur : 0
donc c'est entre les deux

Bien vu.

Did67 a écrit :- entrée du "boitier" relié au bulbe thermique : 230 V, donc cela arrive jusque là
- sortie du boitier alors que le frigo est chaud : 0 V, donc c'est le "basculement" dans le boitier qui ne se fait plus ; je shunte : le moteur marche


Excellent! :cheesy: mais fichtre ! Faut pas y mettre les doigts !

Bein par ici, on a un congèl en court-jus suite à un dégâts des eaux qui a fait pèter les plombs l'an dernier !!! C'est grave Dr? :oops:
0 x
« L'important n'est point le chemin vers le bonheur, l'important c'est le chemin »Lao Tseu
dedeleco
Econologue expert
Econologue expert
Messages : 9211
Inscription : 16/01/10, 01:19
x 6

Message non lupar dedeleco » 12/01/12, 19:14

Amusant vos ennuis classiques, condensateurs électrolytiques desséchés qui dans l'eau remarchent !!!
En séchant bien, après avoir enlevé la boue, cela peut remarcher, le congélateur, si on n'a pas remis le courant, avant le nettoyage à fond et séchage, dans tous les recoins avec électronique.
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Laboratoire éconologique: expériences diverses pour l'éconologie »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité