Injection d'eau: compréhension et explications scientifiquesExplications crédibles du dopage à l'eau! IMPORTANT!!

Compréhension du procédé : idées de montages, études, analyses...Aspects physico-chimiques.
Alex 56
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 35
Inscription : 09/03/06, 17:33

Message non lupar Alex 56 » 22/02/07, 11:47

Bonjour André.

Pour mes mesures électriques c'est bien multimètre sur la gamme de
0 à 300 mv .J'ai encore 1 en dessous de 0 à 100 mv.Mais il faut se
méfier de la valeur des résultats.
Enfin ça donne une indication....

Par contre quand tu décris toutes les réactions avec le dopage à l'eau
on dirait que tu es assis à coté de moi dans ma vieille R 21 D
quand je fais des essais. C'est exactement les mêmes effets.
Pour les tensions élevées, c'est pareil. Mais comme tu dis c'est pas la tension
"Haute" qui améliore l' économie. A 50 ou 70 mv on a autant de résultat
et avec très peu d'eau.
J'e pense comme toi qu'on pourrait encore la diminuer . La preuve que Zac
avec de " l'air humide " seulement ...eh bien il a des résultats.
Je ne sais pas si c'est l'électrisation qui est à l'origine de l'économie....mais
je penses qu'elle " Matérialise " le phénomène. C'est plus compliqué
que ça.

En "mode" couple,ou puissance, on dirait qu'on a affaire à un moteur à
essence...!
J'ai même un cliquetis quand j'accélère (on dirait ...une Bm ! )
Je pensais à trop d'avance à la pompe.Donc j'ai reculé "l'avance à l'injection"
d'environ de 3 mm ( peut-être 3° )dans les boutonnières de fixation pompe.
Rien de bon..! Mauvais ralenti et moins de pêche.
Ensuite j'ai essayé + 4° environ : cognage à froid et plus de cliquetis...et
moins d'économie.
Là je suis à + 2° (à la pompe ) mais à l'injection je dois avoir deux fois plus
ce qui ferait une vraie avance de + 4° à l'injecteur par rapport au réglage
"usine"
Pas encore trop essayé...à voir.
Pour Pit
Oui en effet il faudrait réguler l'eau en fonction de la Vraie Dose:mais laquelle ?
Elle change tout le temps avec la charge du moteur
Mais là ...on dépasserait les constructeurs! On peut toujours rêver.Et puis ça...
c'est peut-être dangérouss...
En tous cas , j'ai mille misères à garder mes 70 /100 mv en permanence .
Mais on avance.
Il faudrait faire une réunion entre nous vendredi soir à la salle polyvalente
pour discuter de nos resultats . On compte sur toi Zac...!

A bientôt
A 56
0 x

Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2017
Inscription : 17/09/05, 10:29
x 12

Message non lupar PITMIX » 22/02/07, 19:59

Salut Alex
Ce que tu decris c'est les mêmes problèmes que Michelm rencontre avec son système d'appauvrissement électronique.
Il à installé une sonde lambda sur l'échappement mais a d'énorme difficulté à maintenir un reglage legèrement pauvre afin de faire des économies. Soit c'est trop pauvre soit c'est trop riche. La valeur électrique change sans arrêt en fonction de la charge moteur.
La régulation électronique permet de lisser le plus possible cette tension, afin d'avoir une carburation très regulière à tout regime,mais c'est sûr que c'est très compliqué.
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 23/02/07, 03:42

Bonjour
Oui en effet il faudrait réguler l'eau en fonction de la Vraie Dose:mais laquelle ?
Elle change tout le temps avec la charge du moteur


Vouloir faire des reglages avec des vitesses variables c'est tourner en rond
Il faut d'abord régler le débit d'eau a vitesse stabilisé moteur chaud dans des conditions idéales , il faut prendre cela comme les premiers carburateurs élémentairs qui etaient ajustés idéal pour un seul régime, un fois que cela est trouvé , rechercher un autre régime plus élevée et un autre moins élevé ,ensuite on peut établir quelque chose qui ressemble a un control..
Je fait des reglages et des mesures precises seulement sur des parcours bien determinés, autoroute , ou trajet continu de 200km et plus, quand je trouve ou aller me promener ..
c'est la seule facon de faire des réglages quand on pas de banc
une fois les valeurs trouvées on cherche a les adapter a des régimes intermediares , sur le spetits parcourt on prend le peu que cela donne...
Mais il faut etre certain des débits d'eau durant tout le voyage , pas une surconsomation au début du voyage ensuite une diminution pour X raisons niveau trop bas, gicleur partiellement bouché ect..
j'ai vécu cela trop souvent.. Maintenant je fait des petites arrets sans eteindre le moteur dans des haltes routires pour surveiller les niveau d'eau et la consomation..
Pour commencer il faut recenser les consomations d'eau des pantons qui marchent , j'ai donnée mes chiffres, Zac aussi, Michel Pit , Laurent et d'autres mais je crois que nous ne somme pas nombreux a mesurer.. il faudrait faire un post exclusivement pour chiffrer les consomations eau .

Pour Pit
Il à installé une sonde lambda sur l'échappement mais a d'énorme difficulté à maintenir un reglage legèrement pauvre afin de faire des économies. Soit c'est trop pauvre soit c'est trop riche
.

Juste mettre une sonde lambda pour controler un moteur qui opere a vitesse variable cela ne suffit pas ,il faut mettre un control soit par le masse air flow ou soit par la depression admission, pour faire un controle rapide et grossier du mélange dans le moteur.La sonde lambda ne fait que la finition, une fois le régime stabilisé .. Autrement cela fait que des oscillations trop de corrections comme un instrument trop sensible. (integral et reset )
Le controle je le fais uniquement par la depression cela suit normalement la pedal a gaz ,la sonde lambda ne sert que a la lecture et je triche le signal manuelement de la depression (mais a la bonne place le + entrée du potentiometre) il faut lui laisser toute sa latitude de controle..

André
0 x
Avatar de l’utilisateur
bob_isat
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 290
Inscription : 26/08/05, 18:07

Message non lupar bob_isat » 21/06/07, 17:42

Salut à tous. Petit appel à recensement:

Les retrofiteurs qui ont mesuré une tension entre la masse et la sortie de reacteur (motage Alex 56 ou équivalent) pourraient ils se faire connaître?

pour que l'on compare les valeurs et que l'on voit si le montage et le materiel de mesure influe...

Merci d'avance

bob_isat
0 x
Alex 56
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 35
Inscription : 09/03/06, 17:33

Message non lupar Alex 56 » 23/06/07, 10:58

Salut Bob et les ..... autres .

Sur ma R 21 D ( sans turbo ) équipée d'un réacteur système
" G + " de Camel 1....

Quelques constats au sujet de l'électrisation de la vapeur sortie Réacteur
Toujours selon le même prinçipe :
tube cuivre Diam 10 x12 isolé sur une longueur de 20 / 25 Cm à la sortie du réacteur

le + sur le tube isolé .
le - sur le coude en laiton sortie réacteur.Contrôle au Volt/metre en continu
Sur peut-être 400 ...tests différents depuis plus de 4 mois et sur 5 parcours tests de
3,6 km à 20,2km de longueur ,que j'ai fichés avec chacun une dizaine de paramètres,
eh bien j'ai assez de mal a comprendre le rôle de l'électrisation et son effet sur l'économie
de carburant. (Si effet il y a) .
Suivant la quantité d'eau consommée,les T°diverses, le rajout d'air à la vapeur et bien
d'autres paramètres influents, je pars de :

0 à + 50 mv avec de bons résultats en économie de G O.
0 à - 20 mv :résultats identiques... !

A + 150 mv (j'usqu'à 200 voir le double ) :moteur froid, trop d'eau,réacteur noyé,ect...
je perds une dizaine de % en économie de GO
D'ailleurs la tension relevée dans ces cas là est due à un effet pile ou peut-être autre chose
mais qui ne donne pas la réalité sur la tension de la vapeur.
Apparemment les meilleurs résultats que j'ai obtenus c'est entre 0mv et +10mv encontinu.
Avec une T° entrée réacteur ( vapeur + air ) de 40° environ,
T° sortie réacteur vers les 75° ( peut-être pas une référence )
12 % d'eau par rapport au GO consommé ,

contrôles avec 2 éprouvettes (GO et eau ) de 65 mm de diamètre avec tube rilsan servant
de jauge .Le tout fixé derrière le siège passager ...!!....?

Mais voilà ... depuis une semaine je suis en mode "Alternatif" et j'observe les mêmes
résultats (en économie de GO) avec une tension ...alternative de 10 à30 mv beaucoup
plus stable qu'en continu !
.J'ai été leurré avec cette histoire d'électrisation...Les yo-yo de mon volt-mètre étaient
sans doute dus à ces dérives du courant continu !
En tous cas,ça permet quand même de contrôler la bonne marche du Réacteur.

D'autre part ,j'ai constaté aussi,à 6 ou 7 reprises,que par temps ORAGEUX je perds
de 6 à 7% en économie de GO ! ??? d'ou ...on peut penser qu'il se passe
quelque chose au niveau électrique.
Ce ne sont pas des chiffres de laboratoire mais ça peut indiquer une tendance.

Voilà ou j'en suis.... en tous cas j'en perds mon ....latin!
0 x

Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2017
Inscription : 17/09/05, 10:29
x 12

Message non lupar PITMIX » 23/06/07, 12:25

Salut
Donc en fait la lecture est meilleure en mode alternatif c'est bien ça ?

C'est exactement le contraire de ce que j'avais observé avec l'électrisation d'un flexible de charge de fluide frigorigène.
Le phénomaine est donc impossible à comparer.

Pour les conditions orageuses c'est peut être parce que l'air est plus humide que d'habitude donc le réacteur est moins efficace.
Zac dit que le réacteur est efficace par temps humide sans l'alimenter en eau.
0 x
Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu
x 2

Message non lupar zac » 24/06/07, 15:00

Alex 56 a écrit :D'autre part ,j'ai constaté aussi,à 6 ou 7 reprises,que par temps ORAGEUX je perds
de 6 à 7% en économie de GO ! ??? d'ou ...on peut penser qu'il se passe
quelque chose au niveau électrique.


salut alex

dans ce cas t'as juste trop d'eau; d'ou ta perte en conso.

@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)
C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35
x 9

Message non lupar Andre » 24/06/07, 15:44

Mais voilà ... depuis une semaine je suis en mode "Alternatif" et j'observe les mêmes
résultats (en économie de GO) avec une tension ...alternative de 10 à30 mv beaucoup
plus stable qu'en continu !
Bonjour
.J'ai été leurré avec cette histoire d'électrisation...Les yo-yo de mon volt-mètre étaient
sans doute dus à ces dérives du courant continu !
En tous cas,ça permet quand même de contrôler la bonne marche du Réacteur.

D'autre part ,j'ai constaté aussi,à 6 ou 7 reprises,que par temps ORAGEUX je perds
de 6 à 7% en économie de GO ! ??? d'ou ...on peut penser qu'il se passe
quelque chose au niveau électrique.
Ce ne sont pas des chiffres de laboratoire mais ça peut indiquer une tendance.

Voilà ou j'en suis.... en tous cas j'en perds mon ....latin!


J'attendais que quelqu'un le comfirme j'en ai pas parlé fort, pour ne pas influencé , quand j'ai poussé un peu plus loin les mesures l'année derniere j'ai fait les mêmes constat quand on mesure en MV AC la lecture est plus stable et il y a une lecture , tandis que en DC
cela fluctue parfois brutalement surtout quand le réacteur n'est pas chaud et si on passe (beaucoup) d'eau le voltage monte parfois jusqu'a 180 millivots pour ensuite retomber a 30 mv quand le debit d'eau est ajusté au valeur économique habituelle .. donc difficile de se faire un repaire pour un controle de la quantité d'eau a passer dans le réacteur,sans comprendre exactement ce qui ocasionne ce voltage..
Interessant pour le coté scientifique ,mais c,es tun control sur le débit d'eau et d'air qui passe dans le réacteur que je recherche
Actuellement ma principal préocupation ce n'est pas de faire marcher le réacteur sur l'autoroute cela on le sait, c'est de le rendre fonctionel et éfficace a faibl echarge, a des vitesses de 80kmh conduite usuelle ville et chemin de compagne..

Pour ton constat par temps orageux je rejoind ce que dis ZAC

Normalement cela n'as pas de relation direct avec avec un orage mais une relation avec l'humidité de l'air et la temperature
Dans le pays que je vie l'hiver l'air est trés sec et froide le réacteur donne un faible rendement , (j'ai longtemps cru que c'etait dut au froid)
l'air humide que le moteur aval mélangé avec ce qui sort du réacteur a une relation et on doit faire plus d'observation dans ce sense , pour verriffier ce constat que pluisieurs on fait...

Pour la quantité d'eau et d'air qui doit passer dans le réacteur , cette quantite est d'abord conditionée par la temperature du réacteur , le moteur est moins sensible a un excé d'air humide produit par le réacteur, en cas de doute vaux mieux faire passer plus d'air et moins d'eau dans le réacteur.
Un leger excé d'eau se traduit par plus peche au moteur, mais pas par une économie , l'économie se situe en dessous de ces valeurs.

André
0 x
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2017
Inscription : 17/09/05, 10:29
x 12

Message non lupar PITMIX » 24/06/07, 17:01

Super les gars
Ca avance !!!
Il va falloir que je m'y colles :cheesy:
J'ai un voltmètre suffisament sensible pour mesurer quelque chose.
0 x
Jacques
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 1
Inscription : 07/11/06, 12:53

dopage d"un moteur avec de l'eau

Message non lupar Jacques » 15/07/07, 08:55

Ils ont expérimenté le dopage à l'eau avec différent procédés, sur des navires. Les meilleurs résultats ne sont plus en ligne mais le gros du sujet, la partie la moins concluante est encore en ligne.

http://www.tc.gc.ca/cdt/projets/maritime/g/menu.htm
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Injection d'eau: compréhension et explications scientifiques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités