Retour Faire défiler Stop Mode automatique

Chauffage, isolation, ventilation, VMC, refroidissement...Défaut allumage chaudière ULMA 2000

Le chauffage, l'isolation, la ventilation, les VMC, le refroidissement...bref le confort thermique. Isolation, bois énergie, pompe à chaleur mais aussi électricité, gaz ou mazout, VMC...Aide au choix et à la réalisation, solution de problèmes, optimisations, conseils et astuces...
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 13/11/17, 09:22

Bonjour,
Je viens vers vous pour essayer de connaître la raison de mes défaut allumage sur mon bruleur ULMA 2000 chaudière achetée complète en 2011. Elle peut marcher sans problèmes quelques jours puis se met en défaut allumage. Je débranche et rebranche et ça repart mais ce n'est pas toujours le cas que mon granule se mettent à couler vers mon brûleur sur un redémarrage,parfois je démonte mon bruleur nettoie la chambre de combustion et ça repart.J'ai nettoyer tous les tuyaux du compresseur et du ventilateur et toujours pareil.Mon silo est fait maison sur des murs intérieur et des agglomérations mélaminés surélevés je n'ai pas d'humidité sur mes granules, par contre je n'ai pas nettoyé mon silo depuis quelques années et j'ai un mal fou pour accéder à mon réservoir tampon ou les poussières doivent résider.Donc j'opte pour un nettoyage complet avant remplissage et changement de fournisseur bien que auparavant ça marchait très bien avec ce granule ,j'ai fais un test avec un autre fournisseur et son granule est plus long à se décomposer dans l'eau donc plus compact je vais me retourner chez celui-ci.Mais je suis encore dans le doute et ne comprends pas trop ces défaut d'allumage, je vois que beaucoup de personnes ont ces problèmes, A t'on fait des mauvais choix de bruleur dans la durée? Peut il s'agir d'une cellule photoélectrique? de l'automate brûleur? Je vous laisse la photo et le lien de ma chaudière si vous connaissez et pouvez m'aidez je vous en remercie par avance

https://www.ulmapellet.fr/produits/chaudière-ulma-2000/
1 x

dirk pitt
Econologue expert
Econologue expert
Messages : 2031
Inscription : 10/01/08, 14:16
Localisation : isere
x 40

Re: Défaut allumage chaudière ULMA 2000

Message non lupar dirk pitt » 15/11/17, 08:09

en général, le defaut d'allumage arrive si une température n'est pas atteinte au bout d'une temporisation donnée.
donc cherche plutot une sonde de température dans ton bruleur ou dans le conduit de fuméeé et regarde si elle n'est pas encrassée ce qui retarde sa montée en température.
1 x
Image
cliquez ma signature
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 15/11/17, 19:56

Salut,merci pour ton aide ,j'ai démonté ma sonde bruleur je l'ai nettoyé mais n'était visiblement pas sale, on va voir. J'ai un doute en regardant mon manuel de la chaudière, il m'indiquerait normalement "défaut sonde".Aprés je ne sais ou regarder en attendant de nettoyer mon silo.
0 x
dirk pitt
Econologue expert
Econologue expert
Messages : 2031
Inscription : 10/01/08, 14:16
Localisation : isere
x 40

Re: Défaut allumage chaudière ULMA 2000

Message non lupar dirk pitt » 16/11/17, 09:34

si tu n'as pas de sonde de fumée, c'est peut-etre la sonde bruleur qui est défectueuse. ces sondes finissent pas dériver et donner des valeurs de température aberrantes. c'est vicieux car on croit qu'elle fonctionne mais la valeur de temperature qu'elle renvoi a l'electronique est fausse.
1 x
Image

cliquez ma signature
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 16/11/17, 17:46

Salut,en regardant les pièces détachées sur le site de ma chaudière, j'ai vu cette sonde fumée, elle est glissé au même endroit que celle du bruleur apparemment? Donc je l'avais essuyé également ,la ça tourne sans défaut d'allumage depuis 24h ...Faut que ça tienne
Merci
0 x

dudu39
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 1
Inscription : 17/12/17, 17:21
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar dudu39 » 17/12/17, 17:29

Paz a écrit :Bonjour,
Je viens vers vous pour essayer de connaître la raison de mes défaut allumage sur mon bruleur ULMA 2000 chaudière achetée complète en 2011. Elle peut marcher sans problèmes quelques jours puis se met en défaut allumage. Je débranche et rebranche et ça repart mais ce n'est pas toujours le cas que mon granule se mettent à couler vers mon brûleur sur un redémarrage,parfois je démonte mon bruleur nettoie la chambre de combustion et ça repart.J'ai nettoyer tous les tuyaux du compresseur et du ventilateur et toujours pareil.Mon silo est fait maison sur des murs intérieur et des agglomérations mélaminés surélevés je n'ai pas d'humidité sur mes granules, par contre je n'ai pas nettoyé mon silo depuis quelques années et j'ai un mal fou pour accéder à mon réservoir tampon ou les poussières doivent résider.Donc j'opte pour un nettoyage complet avant remplissage et changement de fournisseur bien que auparavant ça marchait très bien avec ce granule ,j'ai fais un test avec un autre fournisseur et son granule est plus long à se décomposer dans l'eau donc plus compact je vais me retourner chez celui-ci.Mais je suis encore dans le doute et ne comprends pas trop ces défaut d'allumage, je vois que beaucoup de personnes ont ces problèmes, A t'on fait des mauvais choix de bruleur dans la durée? Peut il s'agir d'une cellule photoélectrique? de l'automate brûleur? Je vous laisse la photo et le lien de ma chaudière si vous connaissez et pouvez m'aidez je vous en remercie par avance

https://www.ulmapellet.fr/produits/chaudière-ulma-2000/


bonjour j'ai eu le même problème voir Résistance d'allumage pièce dans le bruleur forme de petit tuyaux alu avec deux fils de couleur gris qui sert à l'allumage en vente en France sur pièces chaudière ulma bonne journée
1 x
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 05/01/18, 12:26

dudu39 a écrit :
Paz a écrit :Bonjour,
Je viens vers vous pour essayer de connaître la raison de mes défaut allumage sur mon bruleur ULMA 2000 chaudière achetée complète en 2011. Elle peut marcher sans problèmes quelques jours puis se met en défaut allumage. Je débranche et rebranche et ça repart mais ce n'est pas toujours le cas que mon granule se mettent à couler vers mon brûleur sur un redémarrage,parfois je démonte mon bruleur nettoie la chambre de combustion et ça repart.J'ai nettoyer tous les tuyaux du compresseur et du ventilateur et toujours pareil.Mon silo est fait maison sur des murs intérieur et des agglomérations mélaminés surélevés je n'ai pas d'humidité sur mes granules, par contre je n'ai pas nettoyé mon silo depuis quelques années et j'ai un mal fou pour accéder à mon réservoir tampon ou les poussières doivent résider.Donc j'opte pour un nettoyage complet avant remplissage et changement de fournisseur bien que auparavant ça marchait très bien avec ce granule ,j'ai fais un test avec un autre fournisseur et son granule est plus long à se décomposer dans l'eau donc plus compact je vais me retourner chez celui-ci.Mais je suis encore dans le doute et ne comprends pas trop ces défaut d'allumage, je vois que beaucoup de personnes ont ces problèmes, A t'on fait des mauvais choix de bruleur dans la durée? Peut il s'agir d'une cellule photoélectrique? de l'automate brûleur? Je vous laisse la photo et le lien de ma chaudière si vous connaissez et pouvez m'aidez je vous en remercie par avance

https://www.ulmapellet.fr/produits/chaudière-ulma-2000/


bonjour j'ai eu le même problème voir Résistance d'allumage pièce dans le bruleur forme de petit tuyaux alu avec deux fils de couleur gris qui sert à l'allumage en vente en France sur pièces chaudière ulma bonne journée




Bonjour et merci pour ta réponse. Après avoir nettoyé mes sondes plus de défaut d'allumage depuis novembre ,par contre depuis ce jour je suis arrêté car elle m'a fait une erreur hier soir et bien que le granule se remplisse elle se met en "défaut d'allumage" et à force de démonter tous ça j'ai cassé ma sonde brûleur elle était raide et plus du tout flexible ,mais la casse à la base c'est passé quand j'ai enlevé le bruleur j'ai retiré trop rapidement et j'ai arraché le petit cable du circuit imprimé, j'ai eu beau essayé de le ressouder a l'étain cela n'y a rien fait ,j'ai maintenant un défaut de sonde a régler avant pouvoir m'attaquer au "défaut allumage".J'ai déjà une résistance allumage que je croyais morte à une époque je l'avais changé pour rien,mais ce n'était pas moi qui l'avait changé car j'étais absent de chez moi, mais j'ai plus les petites causses rouges,penses tu que ça peut le faire encore? il me faut être rapide pour retrouver de la chaleur pour la famille .j'ai déjà passé commande pour la sonde chez ULMA
Merci de vos réponse
0 x
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 14/01/18, 19:12

Bonjour,Je viens donc informer de mes retours de panne que l'on peut trouver sur les chaudières et bruleur à granule ULMA 2000.
Je pensais que ma panne provenait du brûleur car j'entendais le granule tomber mais en fait ,je ne restais pas assez longtemps pour m'apercevoir que c'était un de mes moteurs de la vis qui fonctionnait mal suite à un pignon qui à cassé suite sans doute à un bourrage de granule dans la vis. Cela à été difficile à détecter pour moi car le moteur tournait et l'hélice avec,donc je ne pensais pas à un pignon qui démultipliait la vis.Une panne sans doute pas courante,c'est pour ça que j'en fait part au cas ou ça pourrait aider quelqu'un. Au lieu d'acheter un moteur qui coute 200€ je l'ai laissé à mon cousin qui fait de la mécanique de haute précision et qui me la réparé,donc nous verrons ce que ça tient mais il m'a dit que ça ne devrait pas poser problèmes.
je vous laisse en photos les pièces du moteur de la vis.
C'est le pignon au dessus de celui en plastique qui a cassé:

Image
0 x
beud
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 1
Inscription : 14/01/18, 19:55
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar beud » 14/01/18, 20:40

BONJOUR
Nouveau sur ce site pas doué avec un pc je prend la parole pour la première fois
je pense pouvoir renvoyez l’ascenseur en terme de dépannage sur le sujet chaudière ulma 2000
ma question?
sur la première page de l’écran la valeur de détection photo-elec qui controle la présence de flamme de combustion doit être de 20 part défaut
si c'est le cas j'ai une idée sur la panne
1 x
Paz
Je découvre l'éconologie
Je découvre l'éconologie
Messages : 7
Inscription : 12/11/17, 22:44
x 1

Re: Défaut allumage chaudière ULMA 2000

Message non lupar Paz » 15/01/18, 11:43

Salut Beud,
Merci pour ton message,la détection photo-elec est variable quand celle-ci fonctionne je l'ai vu de 17 à 50 voire 100.
A l'arrêt forcément 0
Voila,si ça peut t'aiguiller bonne journée
Paz
0 x


 


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Revenir vers « Chauffage, isolation, ventilation, VMC, refroidissement... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités

Recherches populaires