Faire une recherche 1ere visite? Forums Télécharger Boutique éconologique Annuaire et liens Flux RSS des forums
Index - Inscription aux forums - Membres - Connexion à votre compte -
Home - Rechercher - 150 derniers messages - Newsletter et téléchargements - Plan - FAQ

Besoin d'un appareil de mesure? Trouvez le sur la boutique éconologique!!
Derniers sujets et messages () actifs (voir les sujets sans réponse).
Panne, dépannage et réparation. Comment réparer soi-même? Problème fonctionnement surpresseur de puit


Forum chauffage, thermique, diagnostic, l'isolation, gestion de l'eau, énergies renouvelables ou fossiles et nucléaire, bricolage et la maison, la mobilité et nouveaux transports, société et philosophie, l'économie et finance (durables). Inscrivez-vous ici

Aller à la page 1, 2, 3, 4  Suivante 
Poster un nouveau sujet   Répondre au sujet
Voir des topics ou sujets similaires, CLIQUEZ ICI
Auteur Message
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 08:43     Problème fonctionnement surpresseur de puit Alerter à propos de ce message! Répondre en citant
Bonjour,
J'ai creusé un puits l'année dernière (5 mètres de profondeur, 1 mètre de diamètre , busé), et j'ai installé un surpresseur AL-KO HW 1001 pour amener l'eau dans la maison (WC et machine à laver le linge), plus un robinet extérieur pour le jardin.
Depuis quelques jours, le surpresseur fonctionne très mal. Il déclenche à 2 bars (réglage usine) , monte rapidement à 3,5 bars (réglage usine) puis rebaisse rapidement à deux bars etc..En fait, la pompe déclenche, s'arrête, déchenche, s'arrête .... à peu près toutes les secondes. Je l'ai débranché par peur d'abîmer le moteur. Quelqu'un peut-il me dire d'ou vient le problème?
Quelques infos sur l'installation: crépine au fond du puits, filtre à sable puis clapet anti retour avant le branchement à la pompe. Tuyau de 32 mm en aspiration et en refoulement

Merci par avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone


Inscrit le: 17 Sep 2005
Messages: 2005

MessagePosté le: Dim 15 Juil 2007, 09:54     Alerter à propos de ce message! Répondre en citant
Salut
Ne crois tu pas qu'il faudrait que tu installe un petit reservoir tampon ?
Ca éviterait peut être le désamorçage de ta pompe automatique.
N'y a-t-il pas une bulle d'air dans le circuit ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Christophe
Modérateur sympa (G.I.S.M.E.)
Modérateur sympa (G.I.S.M.E.)


Inscrit le: 10 Fév 2003
Messages: 41908
Localisation: Planète Serre.

MessagePosté le: Dim 15 Juil 2007, 10:02     Alerter à propos de ce message! Répondre en citant
Pitmix, un surpresseur a toujours un reservoir tampon d'origine (si ca s'appele une pompe Very Happy ), la preuve voici le modèle que lydie utilise:



Lydie, pour ton probleme je diagnostiquerais une obstruction coté refoulement. Cela monte et chute vite en pression car le volume de refoulement doit être fortement réduit, donc c'est bouché quelque part. Peut être le clapet avant le resevoir tampon?

Tu as bien fais de le débrancher, maintenant il faudrait l'ouvrir pour en savoir plus...
_________________
Visitez la boutique éconologique - Eclairage LED - Mesure et diagnostic énergie - Economies d'électricité - Twitter: #econologie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 10:24     Alerter à propos de ce message! Répondre en citant
Suite au problème, j'ai remarqué la chose suivante: si j'ouvre un peu le robinet extérieur, le problème apparait . Si le robinet est ouvert à fond (débit important), le disparait. Cela ne pourrait pas venir de la membrane qui serait percée ?
A+ Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Christophe
Modérateur sympa (G.I.S.M.E.)
Modérateur sympa (G.I.S.M.E.)


Inscrit le: 10 Fév 2003
Messages: 41908
Localisation: Planète Serre.

MessagePosté le: Dim 15 Juil 2007, 10:29     Alerter à propos de ce message! Répondre en citant
Robinet exterieur= robinet branché sur le reservoir du surpresseur je suppose?

Ben si la membrane était percée ca monterait pas en pression et ca fuierait non?

Et si c'était le reservoir completement bouché (sable du puit par exemple??) ? Ca serait étonnant mais on sait jamais...

Sinon as tu vérifier que l'état du pressostat?
_________________
Visitez la boutique éconologique - Eclairage LED - Mesure et diagnostic énergie - Economies d'électricité - Twitter: #econologie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
momotopo
Je commence à comprendre
Je commence à comprendre


Inscrit le: 21 Nov 2006
Messages: 40
Localisation: Nord

MessagePosté le: Dim 15 Juil 2007, 10:31     Alerter à propos de ce message! Répondre en citant
Bonjour à tous Cheesy Grin ,

si le surpresseur voit sa pression chuter après l'arrêt de la pompe, c'est qu'il y a un défaut d'étanchéité sur la crépine-clapet d'aspiration (donc sur la tuyauterie en amont de la pompe, certainement le clapet anti-retour situé en bas dans le puits ou alors encore plus vicieux, une prise d'air.

Selon la manière dont la tuyauterie d'aspiration a été pensée, c'est soit facile Cool soit une grosse galère . Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Christophe
Modérateur sympa (G.I.S.M.E.)
Modérateur sympa (G.I.S.M.E.)


Inscrit le: 10 Fév 2003
Messages: 41908
Localisation: Planète Serre.

MessagePosté le: Dim 15 Juil 2007, 10:35     Alerter à propos de ce message! Répondre en citant
Euh je peux me tromper mais selon moi, le clapet est coté refoulement non? Meme si il peut en avoir un intégré à la crepine (c'est plutôt conseillé meme)
_________________
Visitez la boutique éconologique - Eclairage LED - Mesure et diagnostic énergie - Economies d'électricité - Twitter: #econologie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 11:00     Alerter à propos de ce message! Répondre en citant
Mon installation est la suivante:
- crépine au fonds du puits
- avant le branchement à l'entrée de la pompe (aspiration) filtre sable puis clapet anti retour (le clapet se situe entre le filtre à sable et l'entrée pompe)
- coté refoulement, j'ai les 30 m de tuyau vant mon installation (vannes de distribution : branchement robinet extérieur et alim wc et machine à laver) . Je n'ai pas de clapet anti retour coté refoulement

J'ai fait cette installation en octobre 2006 et ce n'est que depuis quelques jours que cela fonctionne mal
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 11:05     Alerter à propos de ce message! Répondre en citant
Confused J'ai oublié de vous dire , j'ai regardé le filtre à sable et il est propre
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Christophe
Modérateur sympa (G.I.S.M.E.)
Modérateur sympa (G.I.S.M.E.)


Inscrit le: 10 Fév 2003
Messages: 41908
Localisation: Planète Serre.

MessagePosté le: Dim 15 Juil 2007, 11:15     Alerter à propos de ce message! Répondre en citant
Shocked Comment est ce que la pression peut tenir dans le reservoir sans clapet coté refoulement? Tout le tuyau d'aspiration est donc continuellement sous pression??? C'est étrange.

Donc si c'est le cas c'est bien le clapet coté aspiration qui doit déconner.

ps: filtre à sable = crépine dans ton cas, car un filtre a sable est un truc de ce genre la:
_________________
Visitez la boutique éconologique - Eclairage LED - Mesure et diagnostic énergie - Economies d'électricité - Twitter: #econologie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
elephant
Econologue expert
Econologue expert


Inscrit le: 28 Juil 2006
Messages: 6169

MessagePosté le: Dim 15 Juil 2007, 11:52     Alerter à propos de ce message! Répondre en citant
je pense aussi qu'il pourrait il y a voir des crasses qui empêchent le clapet antiretour de se fermer convenablement, donc ton réservoir se vide tout de suite et pas dans le bon sens.
Pour mon goût personnel, j'aurais mis le filtre après la pompe, car il induit des pertes en charges sur une aspiration déjà un peu limite ( aspiration théorique maxi = 10 mètres ) et j'aurais mis un deuxième clapet après le filtre
_________________
éléphant: suprême éconologue honoraire..... pcq je suis trop frileux, pas assez riche et trop paresseux pour économiser vraiment le CO2 ! Visitez mon site ( archive ) consacré aux panneaux photovoltaïques: www.reparsol.com
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Christophe
Modérateur sympa (G.I.S.M.E.)
Modérateur sympa (G.I.S.M.E.)


Inscrit le: 10 Fév 2003
Messages: 41908
Localisation: Planète Serre.

MessagePosté le: Dim 15 Juil 2007, 12:42     Alerter à propos de ce message! Répondre en citant
Filtre apres la pompe??? Bof...

Non seulement ca risque d'endomager très rapidement la pompe (aspiration de "merdes") mais en plus il se boucherait à vitesse Grand V puisqu'il ne s'auto nettoyerait pas (alors qu'un filtre crépine sans clapet intégré a tendance à s'autonettoyer par inversion des flux quand la pompe ne tourne plus...)...



Question
_________________
Visitez la boutique éconologique - Eclairage LED - Mesure et diagnostic énergie - Economies d'électricité - Twitter: #econologie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 13:39     Alerter à propos de ce message! Répondre en citant
Cheesy Grin Je manque de précisions dans ce que j'ai dit .
En fait, lorsque je ne tire pas d'eau, le surpresseur reste en pression (donc je pense pas de fuite coté aspiration, ni refoulement). Le problème arrive dès que je tire de l'eau; à ce moment là, la pression chute (c'est normal) et le système démarre dès que la pression est en dessous de 2 bars et c'est à ce moment là que ça disfonctionne.
Je n'ai pas mis de clapé anti-retour coté refoulement car je n'en vois pas l'utilité. D'ailleurs dans une installation classique alimenté par le réseau public , il n'y en a pas (du moins chez moi) et toute l'installation reste sous pression (ce qui est mieux pour prévenir les fuites !)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lydie.cheval
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 15 Juil 2007
Messages: 8

MessagePosté le: Dim 15 Juil 2007, 13:45     Alerter à propos de ce message! Répondre en citant
J'ai mis le filtre à l'entrée pour éviter le sable "aspiré" via la crépine d'abimer la pompe. Idea
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Andre
Chercheur moteur pantone
Chercheur moteur pantone


Inscrit le: 17 Mar 2005
Messages: 4157

MessagePosté le: Dim 15 Juil 2007, 15:56     Alerter à propos de ce message! Répondre en citant
Bonjour

Pobleme classique quand l'accumulateur ne fonctione plus
anciement le reservoir tampon etait charge avec une pression d,air a la demi pression de service, donc le reservoir contient la moitié en air l'autre moitié en eau quand il atteind sa pression maximal cela permet a ne pas faire demarrer la pompe chaque fois que l'on tire un verre d'eau
Ce systéem avait la facheuse manie de se vider de son air , aussi maintenant les reservoirs comportent une membrane en caoutchouc déformable
cette menbrane comporte une valve de bycyclette en haut il faut la souffler quand le reservoir est vide a la demi pression d'utilisation nomal, ensuite pomper de l'eau pour charger le reservoir ,un fois le reservoir remplie d,eau cela monte a 3/4 du volume et la pompe repart seulement quand le reservoir est presque vide )suivant les ajustages differrentiel des pressures switchs (il a deux ajustages sur pression maximal et pression de reénclanchement (differrentiel )

la cause la plus probable dans ton cas menbrane desouflé ,remplace la valve de bicycle et souffle avec une pompe a vélo ,verrifie que cela soit étanche , ou la ballon est percé ,ce qui est plutot rare (seulement les ballons ancien)

André
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   

Poster un nouveau sujet   Répondre au sujet    Forum énergies renouvelables, maison, solaire, chauffage, bois, isolation, transports, électricité Index du Forum -> Panne, dépannage et réparation. Comment réparer soi-même? Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3, 4  Suivante
Page 1 sur 4

 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Sujets similaires à lire
Sujet Auteur Forum Réponses Posté le
Pas de nouveaux messages Cycle du carbone: problème de l'acidi... Christophe CO2, réchauffement, changements climatiques et effet de serre 16 Sam 18 Oct 2014, 09:51 Voir le dernier message
Pas de nouveaux messages Surpresseur AL-KO hw3000 classic gali2b Gestion de l'eau à la maison: forage, pompage, filtration, puits...Récupération, consommation et assainissement 3 Lun 12 Mai 2014, 16:34 Voir le dernier message
Pas de nouveaux messages Problème de mur humide cortejuan Confort thermique, chauffage et isolation de votre habitation 19 Lun 03 Mar 2014, 09:38 Voir le dernier message
Pas de nouveaux messages Probléme chauffage insert kevlekvdu02 Energies renouvelables: éolien, hydraulique, geothermie, énergies marines, biomasse et biogaz 1 Lun 17 Fév 2014, 14:58 Voir le dernier message
Pas de nouveaux messages Problème chauffage insert kevlekvdu02 Confort thermique, chauffage et isolation de votre habitation 5 Lun 17 Fév 2014, 02:17 Voir le dernier message


Sélection de produits de la boutique éconologique:
Pressoir à jus de fruit inox Ecowatt 850 USB Gausmetre pour mesure de champs magnétiques Sonde enregistreur USB de température et humidité autonome Multiprise multi interrupteurs Vanne thermostatique électronique à programmation journalière et hebdomadaire
Savons de Marseille artisanaux au Beurre de Karité Bio Imprimante 3D K8200 Eclairage Led: spots, transformateurs, rubans... Petit panneau solaire photovoltaïque 5W Thermometre hygromètre Wattmètre sur prise Brennenstuhl PM231 E
Nouveautés du site et d'ailleurs (votre Flux ici? Contactez-nous pour un partenariat)
Nouvelles économiques Les nouvelles: Les téléchargements: Les articles: Petites Annonces: donner, troquer, échanger...
Accueil du site Légalité et droits de reproduction La Boutique éconologique Réferencer votre site internet
Flux RSS Partenaires, annuaire et liens Etre membre du site Annoncer ou faire votre publicité sur Econologie.com?

Econologie.com est partenaire de Econologie.info, blog de la consommation durable et Oliomobile
Le site econologie.com est déclaré à la CNIL numéro 1168942
Google Forum Sitemap - Rss derniers sujets des forums
Powered by PhpBB et PhpBB SEO
Econologie.com: énergies renouvelables, maison, isolation, solaire et économies d'energie