Faire une recherche 1ere visite? Forums Télécharger Boutique éconologique Annuaire et liens Flux RSS des forums
Index - Inscription aux forums - Membres - Connexion à votre compte -
Home - Rechercher - 150 derniers messages - Newsletter et téléchargements - Plan - FAQ
Besoin d'un appareil de mesure? Trouvez le sur la boutique éconologique!!
Derniers sujets et messages () actifs (voir les sujets sans réponse).
Panne, dépannage et réparation. Comment réparer soi-même? Problème avec une pompe à eau


Forum chauffage, thermique, diagnostic, l'isolation, gestion de l'eau, énergies renouvelables ou fossiles et nucléaire, bricolage et la maison, la mobilité et nouveaux transports, société et philosophie, l'économie et finance (durables). Inscrivez-vous ici

Aller à la page 1, 2, 3  Suivante 
Poster un nouveau sujet   Répondre au sujet
Voir des topics ou sujets similaires, CLIQUEZ ICI
Auteur Message
Andre
Chercheur moteur pantone
Chercheur moteur pantone


Inscrit le: 17 Mar 2005
Messages: 4157

MessagePosté le: Ven 04 Jan 2008, 01:27     Alerter à propos de ce message! Répondre en citant
Bonjour
Citation:
2) La pompe met effectivement beaucoup de temps à remplir ma cuve de 100 litre (+ de 2 minutes) alors que d'habitude c'est très rapide (20-30 secondes)


Pomper 100 litre en 30 secondes ? c'est un peu fort pour une installation domestique (avec un moteur de 1 hp je pompe 30litres a la minute )

Il ne faut pas confondre avec le differrentiel du manocontact

Un reservoir de 100 litres , la vessie en ocupe 25% du volume une fois compressé lorsque la presion baisse la vessie pousse l'eau sans que la pompe ne parte ,elle part seulement lorsque elle appoximativement vidé au 75% lorsque la pression a baisser pour actioner le manocontact
le reservoir c'est un accumulateur sous pression avec une vessie qui pousse l'eau

Normalement on souffe la vessie quand le reservoir est presque vide on la pompe a la demi pression de la pression maximal d'arret de la pompe

Normalement apres que la pompe est arreté la pression doit rester dans le resevoir et dans la vessie ,
Si la pression d'eau baisse tout seul dans le reservoir tous les robinets fermés aprés avoir verrifié que aucun ne coule, c'est qu'il a une fuite possiblement le clapet antiretour , l'eau retouren au puit.

Si la pompe est une pompe centrifuge , elle a un clapet anti retour , soit proche de la pompe ou en bas dans le conduit de succion .
si c'est au fond du puit , le plus simple et le plus accessible c'est de poser un autre clapet anti retour sur la ligne qui sort de la pompe et qui vas au reservoir cela regle le probléme e tiles tfaciled ela remplacer au 5ans ..

Les clapets en bronze apres avoir flappé bien des operation avec quelques grains de sable il devinennent plus étanche

quand la pompe est en marche en continu si on ouvre un robinet le débit est bon ?

André
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ThierrySan
J'économise des grammes de CO2
J'économise des grammes de CO2


Inscrit le: 08 Jan 2007
Messages: 416
Localisation: Sud-Ouest

MessagePosté le: Ven 04 Jan 2008, 10:09     Alerter à propos de ce message! Répondre en citant
Salut tout le monde, ca faisait longtemps!! Mais je suivais tout de même les différents forums... Cheesy Grin

Pour ton circuit d'eau pompée, il serait mieux de commencer par vérifier l'étanchéité de ton clapet anti-retour, sûrement placé entre la pompe et la cuve.
Cependant comme le souligne André, tu as peut être du sable dans ta pompe, ce qui pourrait la faire caviter et envoyer de l'air dans le circuit. Alors, vérifie bien ce point lorsque tu demonteras ton clapet. Si tu trouves du sable, il serait intéressant de démonter la pompe pour en vérifier l'état. Si tu as bcp de sable, envisage un filtre en amont de ta pompe.
Si tu n'as pas de sable, avant de purger l'air de ta pompe, je vérifierai que la crépine, située dans ton puit, n'est pas fuyante. Pour cela, tu retires le tuyau du puit et tu vérifies qu'aucune eau ne coule. Sinon, tu changes.
Pour la pression de tes robinets, il faut se tourner encore vers ton clapet anti-retour. En effet, si celui-ci fuit, tu as une perte de pression que tu ne retrouveras pas au robinet.

Remarque:
Pour la partie mise en pression de ta cuve, elle est réalisée par une partie d'air sous pression séparée du circuit eau par une membrane. Si ta cuve se trouve à l'extérieur, le changement de température joue sur la pression de l'air (la pression diminue avec la température). Mais, comme ta pression est contrôlée par deux pressostats (2 et 4 bars), ton circuit eau reste à bonne pression. La variation de pression du côté air est compensée par une augmentation de la quantité d'eau dans la cuve.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
citro
Econologue expert
Econologue expert


Inscrit le: 08 Mar 2006
Messages: 4728
Localisation: Bordeaux

MessagePosté le: Ven 04 Jan 2008, 22:24     Alerter à propos de ce message! Répondre en citant
Arrow Up +1 avec ThierrySan
Bonne année mon grand ! Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kleum
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 03 Jan 2008
Messages: 6
Localisation: Toulouse

MessagePosté le: Dim 06 Jan 2008, 21:18     Alerter à propos de ce message! Répondre en citant
Bonsoir à tous,

Je suis impressioné par votre réactivité et votre savoir !
Merci vraiment pour votre gentillesse.

M'étant absenté quelque temps, je n'avais pas suivi vos réponses... d'où mon silence. Je suis presque honteux de ma lenteur quand je vois toutes vos réponses !!!

Bon, concernant ma pompe, j'ai contrôlé la pression dans le ballon et j'ai controlé (juste visuellement) l'état du tuyau dans le puit (qui me semble OK). Le reste du tuyau est enterré et comme je l'ai déjà dit, je n'ai pas travaillé au jardin ces derniers temps.

Aux vues de ce que vous dites, je pense sortir dans les WE à venir la pompe du puit (et c'est pas rien car c'est super lourd) pour vérifier la crépine, et le clapet anti retour (j'espère que j'arriverai à le reconnaitre) mais bon on verra. La chute de pression dans le ballon est peut-être due à ce maudit clapet !

Tout ce que vous mentionnez, me fait penser que j'ai eu il y a quelques jours du sable dans l'eau des WCs (chose qui n'arrive pas habituellement).

Pour répondre à André, effectivement quand la pompe est en marche en continu (chose qui se fait naturellement car avec le pb, on n'arrive plus à atteindre les 4 bars dans la cuve) le débit me semble plutôt bon (mais pas très régulier).

ThierrySan, je ne comprends pas bien ce qu'est une crépine fuyante. J'ai effectivement une crépine autour de ma pompe (tube en PVC avec des micro fentes) mais comme elle laisse passer l'eau dans un sens, elle doit aussi laisser passer l'eau dans l'autre sens. non ?

Dernière question (promis) Comment purger l'air ?

Merci encore pour votre aide et je suis certain que je serai amené à vous poser des questions lorsque j'aurai sorti la pompe.

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
citro
Econologue expert
Econologue expert


Inscrit le: 08 Mar 2006
Messages: 4728
Localisation: Bordeaux

MessagePosté le: Dim 06 Jan 2008, 21:34     Alerter à propos de ce message! Répondre en citant
Arrow Le tubage de ton puit en pvc avec de micro fentes, également appelé "crépine lazer" a pour but d'éviter au sable d'être aspiré par la pompe.
Il ne dipense pas d'utiliser une crépine en entrée de pompe, destinée à empêcher l'aspiration des impuretés dans la pompe.
Une crépine est un filtre réalisé avec un fin grillage ou une tole microperforée. Si ce filtre se colmate, la pompe cavite.

Voici un clapet anti retour avec crépine (source aquajulien.free.fr)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kleum
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 03 Jan 2008
Messages: 6
Localisation: Toulouse

MessagePosté le: Dim 06 Jan 2008, 21:52     Alerter à propos de ce message! Répondre en citant
OK merci pour l'info.

Effectivement je voulais parler d'une crépine lazer, pour la crépine en entrée de pompe, là je ne suis pas certain d'en avoir une (j'ai monté la pompe telle quelle était fournie !)

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Andre
Chercheur moteur pantone
Chercheur moteur pantone


Inscrit le: 17 Mar 2005
Messages: 4157

MessagePosté le: Dim 06 Jan 2008, 23:17     Alerter à propos de ce message! Répondre en citant
Bonjour
quand je fait une installation ,j'évite de poser un clapet en bout de tube dans le puit
d'abors pour le remplacer il faut sortir tout le conduit et si la crepine se colamte avec du sable tu ne peut plus injecter de l'eau a l'envers pour la nettoyer.

Au pieds du conduit dans un puit une crepine grossiere pas plus

A l'entrée de la pompe, un clapet antiretour et éventuellement un filtre démontable accessible ,(ces pieces doivent etre facilement accessible pour nettoyage et reparation)

Le clapet antiretour n'as pas besoin d'etre dans le puit
il faut pas oublier de poser des raccords unions pour facilté le demontage, le clapet antiretour dure au maximum 5 ans le sable fini par le rendre plus étanche , il se démonte est se repare avec de la patte a rodé (ceux en bronze) , si c'est un model courent petit diametre préferable d'en acheter un neuf pas trés chere.

Avant de démonter ton puit fait une purge a l'eau en injectant a l'envers si cela coule pas, possiblement qu'il y un clapet antiretour au pieds , si cela coule doucement le clapet n'est plus étanche
la solution simple est économique , on ne s'occupe plus du clapet de peids ,on installe un autre clapet proche de la pompe juste sur le conduit d'aspiration .. et le probléme rentre dans l'ordre

Ou encore plus économiquement si la pompe ne se desamorce pas
poser un petit clapet 1/2 pouce pipe (10$) sur le conduit qui sort de la pompe et qui aliment le ballon
André
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
boulon
J'économise des grammes de CO2
J'économise des grammes de CO2


Inscrit le: 01 Fév 2006
Messages: 360
Localisation: Pas-de-Calais

MessagePosté le: Lun 07 Jan 2008, 20:02     Re: Problème avec une pompe à eau Alerter à propos de ce message! Répondre en citant
Salut à tous et bonne année 2008

kleum a écrit:
Voici mon problème. A la construction de ma maison j'ai fait installer un puit avec une pompe immergée et un ballon dans mon garage.


Ben si c'est une pompe immergée tu peux oublier tout ce qu'on t'as dit pour le clapet avant la pompe (clapet crépine, clapet en bout de tube)


il y a souvent un clapet incorporé sur les pompes immergées, mais il en existe sans clapet

vérifie ce clapet ou éventuellement celui monté entre ta pompe et le ballon

mais le problème d'air (clafoutis) doit venir d'ailleurs :

est-ce que ta pompe est encore bien immergée

aurais-tu une fuite dans ton jardin, et alors la pompe alimente la fuite à qui mieux mieux, et l'eau du puits se raréfiant, l'eau finit par descendre au niveau de la crépine d'aspiration de la pompe et clle-ci avale donc de l'air

bon courage

boulon
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
crispus
J'économise des grammes de CO2
J'économise des grammes de CO2


Inscrit le: 08 Sep 2006
Messages: 403
Localisation: Rennes

MessagePosté le: Lun 07 Jan 2008, 22:07     Alerter à propos de ce message! Répondre en citant
Bonjour kleum

Je prends ce topic avec du retard, j'ai installé une pompe immergée dans le passé. La crépine doit à la fois :

- être immergée, ça va de soi;
- bien au dessus du fond (1m ans le cas du forage)

L'analyse de Boulon me semble bonne. Ta pompe est-elle équipée d'une sonde de niveau (simple câble immergé) ?
Si elle tourne à vide, non seulement tu auras des bulles mais elle va surchauffer, car c'est l'eau ambiante qui assure le refroidissement...

Un collègue a du changer sa pompe de surface : le réservoir d'eau de pluie était vide mais il n'avait pas pensé à detecter la présence d'eau. Crying or Very Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Andre
Chercheur moteur pantone
Chercheur moteur pantone


Inscrit le: 17 Mar 2005
Messages: 4157

MessagePosté le: Mar 08 Jan 2008, 03:34     Alerter à propos de ce message! Répondre en citant
Bonjour
Citation:
Voici mon problème. A la construction de ma maison j'ai fait installer un puit avec une pompe immergée et un ballon dans mon garage.


j'ai dis bien des choses qui ne s'apliquent pas dans ton cas (seulement pour une pompe exterieur du puit) c'est en relisant le poste de Boulon que je me suis apercut qu'il s'agit d'une pompe imergé .
La c'est bien différrent, mais plus simple , en principe pas de clapet a la pompe imergé

Mais céla prend un clapet pour empecher l'eau du ballon de retourner dans la pompe et il doit etre étanche,
Le puit doit ocassionellement etre vider de son sable fin qui remonte avec le temps au fond , ces pompes sont en mesure de manger un peu de sable les étages de turbines sont fait en materiel antiabrasives , elle ne doit pas etre trop au fond du puits

Est il possible que dernierement tu as tiré beaucoup d'eau et que arrivée sur les bas fonds du puits, il faut lui laisser le temps de récuperer sans quoi l'afflue d'eau risque de devenir trouble sableuse et encrasser les clapet et robinet
un puit il faut en consommer regulierement mais jamais le forcer a le vider, a moins de vouloir le curer
On ne doit pas tirer de l'eau plus bas que la pompe , l'eau doit arriver calmenent par en bas et se filtrer dans le gros sable ,le sable fin en suspenssion et pompe par la pompe , le gros sable reste au fond c'est lui qui fait office de filtre, qui donne une eau claire.. Une pompe trop puissante dans un petit puits aspire trop de sable , c'est normal qu'il y ai du sable trés fin dans l'eau il est visible seulement dans un verre au soleil.
Avec le temps cela fait une grosse poche de gros sable au fond et le puit deveint plus performent..
André
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
boulon
J'économise des grammes de CO2
J'économise des grammes de CO2


Inscrit le: 01 Fév 2006
Messages: 360
Localisation: Pas-de-Calais

MessagePosté le: Mar 08 Jan 2008, 23:17     Alerter à propos de ce message! Répondre en citant
kleum a écrit:

Bon, concernant ma pompe, j'ai contrôlé la pression dans le ballon et j'ai controlé (juste visuellement) l'état du tuyau dans le puit (qui me semble OK). Le reste du tuyau est enterré et comme je l'ai déjà dit, je n'ai pas travaillé au jardin ces derniers temps.


Tout ce que vous mentionnez, me fait penser que j'ai eu il y a quelques jours du sable dans l'eau des WCs (chose qui n'arrive pas habituellement).

effectivement ... en marche en continu (chose qui se fait naturellement car avec le pb, on n'arrive plus à atteindre les 4 bars dans la cuve) le débit me semble plutôt bon (mais pas très régulier).


bonjour

La panne la plus réaliste est qu'il y a une grosse fuite enterrée quelquepart dans le jardin : raccord mal emboité, déboité ou tuyau PE fendu (souvent causé par l'emploi de tuyau de trop faible diamètre de passage par rapport au débit et çà provoque des coups de bélier à chaque arrêt de la pompe)

et à force de pomper, la fuite réalimente un flux d'eau vers le puits, tout en entraînant quelque peu le sable qui a servi à cacher le tuyau enterré (déjà vu ce cas de figure)

et (déjà dit) le niveau d'eau doit baisser un peu trop, et la pompe avale de l'air
alors la pompe se désamorce + ou -, donc le niveau remonte, la pompe étant de nouveau assez immergée pour se réamocer, d'où le débit irrégulier avec de l'air

à noter qu'une pompe immergée doit avoir une certaine hauteur d'eau au dessus de la crépine, dépendant du débit effectif de la pompe : ce qu'on appelle le N.P.S.H.
c'est pour éviter les cavitations dûes à la centrifugeation de l'eau dans les turbines (mais il n'y a pas grand monde qui y fait attention Evil or Very Mad )(notice pas souvent lues Neutral ) Mr. Green

boulon
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ThierrySan
J'économise des grammes de CO2
J'économise des grammes de CO2


Inscrit le: 08 Jan 2007
Messages: 416
Localisation: Sud-Ouest

MessagePosté le: Mer 09 Jan 2008, 11:47     Alerter à propos de ce message! Répondre en citant
Bonne année 2008 à toi Citro! Et à tout le monde...
Tous mes meilleurs voeux à Econologie et à son maître Cheesy Grin
(Désolé j'avais oublié)

Bon, concernant la pompe, désolé aussi, parce que j'ai énoncé beaucoup de choses qui n'ont lieu que pour les pompes de surfaces...

Cependant, si tu as du sable en fond de puit, regarde bien si une pompe immergé est la meilleure chose parce qu'il me semble que c'est contre indiqué. En effet, celle-ci aspire l'eau au fond du puit et s'il y a du sable, elle aspire le sable avec... As-tu la possibilité d'installé un câble pour la remonter un peu de quelques cm? N'est-ce pas contre indiqué avec les arrêts/démarrage (problème d'enroulement et de perte de rendement)? Peux-tu la monté sur un socle de fond pour la surélevé?
Je pense qu'il faut d'abord regarder de ce côté, sable au fond du puit...

NB: tu peux jauger la contenance de ton puit avec le tuyau. Tu le remontes, tu l'essuies en entier. Puis, tu le preplonges et tu le remontes en regardant bien où commence à apparaître le niveau d'eau... Profite s'en pour regarder s'il y a du sable dans le filtre au bas de la pompe...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kleum
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 03 Jan 2008
Messages: 6
Localisation: Toulouse

MessagePosté le: Dim 15 Juin 2008, 20:36     Alerter à propos de ce message! Répondre en citant
Bonjour à tous,

Je suis désolé de ne pas avoir donné de nouvelles de mon problème plus tôt mais je bricole très lentement et à chaque fois que je vais bricoler, je dois psychologiquement m'y préparer ...

Voici le résultat des courses:

1) Après avoir remonté ma pompe, je l'ai faite contrôler => foutue. Il s'agit d'une pompe non démontable (partie moteur et pompe). J'ai donc racheté une pompe, un clapet anti-retour, une nouvelle crépine laser, du tuyaux et j'ai tout ré-installé. J'ai sur les conseils des vendeurs replacé ma pompe plus haut vis à vis du fond du puit pour éviter le sable qui se trouve au fond.

2) J'ai ajouté une protection thermique au cas ou la pompe se mettrait à chauffer. On verra par la suite que si j'ai bien compris le problème, le fait d'en avoir une initiallement m'aurait évité pas mal d'embrouilles.

3) Je mets tout ça en route et là je constate que la pompe ne s'arrete pas (le seuil haut ne se déclanche pas). Je controle la pression de la vessie => 7bars. Là je prends peur, je stope tout !

4) Je vide l'eau du ballon et je constate effectivement que la pression est très élevée. => Au moins la pompe fonctionne bien !

5) Je démonte le contacteur manométrique de mon ballon et là, surprise, l'arrivée d'eau sortant du ballon (et allant vers le manomètre) est bouchée par de la rouille et du sable !!!!! Après avoir tout néttoyé, je replace le contacteur, je remets tout sous pression et là miracle, tout se remet à fonctionner comme avant (remplissage très rapide, variation entre 2 et 4 bars dans le circuit d'eau).

Conclusion: Comme je l'avais indiqué dans un de mes premiers messages, j'ai eu, a un moment donné, une forte remontée de sable (constatée dans les WC). Celle-ci a bouché le contacteur manométrique => la pression ne montait plus et le contacteur ne coupait plus la pompe => celle-ci tirait contamment de l'eau, la pression a du probablement monter dans le circuit d'eau, la pompe s'echauffer et finir par griller!

Conclusion 2: toujours mettre une protection thermique et un filtre à sable (en plus de la crépine laser que j'avais déjà).

Merci à tous ceux qui m'ont aidé et désolé de ne pas avoir donné de nouvelles plus tôt. J'espère que ce résumé du problème pourra servir à débloquer quelqu'un.

A+
Christophe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
speedbikes24
Je découvre l'éconologie
Je découvre l'éconologie


Inscrit le: 12 Jan 2009
Messages: 5
Localisation: sainte foy la grande (33)

MessagePosté le: Lun 12 Jan 2009, 14:53     Alerter à propos de ce message! Répondre en citant
Bonjour, j'aurais préféré arrivé autrement sur ce forum, mais bon...

Voilà mon problème, ma maison est alimentée uniquement par un puit, elle n'a jamais été raccordé au réseau d'eau depuis sa construction (en 1958). Mais depuis ce matin, j'ai quelques soucis, c'est pour cela que je fais appel a votre aide...Tout d'abord, je ne suis pas un roi du bricolage alors je vais essayer de vous expliquer mon installation:

-le puit dans le jardin
-un tuyau qui part du fond du puit jusque dans le garage
-une pompe
-un réservoir de 150 litres

Le problème:
Ma femme a tiré de l'eau ce matin et la pompe n'a pas arrêté de se mettre en marche , de s'arreter, et ainsi de suite....( 1 seconde de fonctionnement, 1 seconde d'arret, même une fois les robinets fermés)...J'ai alors été regardé dans le puit voir si l'eau n'avait pas gelée, et non....Lorsque j'essayais de tirer de l'eau, la pression variait au rythme du fonctionnement de la pompe...J'ai alors voulu regarder au niveau du réservoir...D'après ce que j'ai pu lire sur d'autres sujets, mon réservoir n'a pas l'air de disposé de vessie d'air, je dispose simplement d'un robinet sur le haut du réservoir.Par la suite, j'ai entendu un bruit dans les tuyaux, il y avait de l'air sous pression dans le circuit. En ouvrant le robinet sur le dessus du réservoir, de l'air s'est échappé (normal jusque là...) mais ensuite, ça a fait un phénomène d'aspiration, et mon circuit d'eau à l'air de s'être tout simplement vidé.....A l'heure qu'il est, plus une goutte d'eau ne sort des robinets, malgré que la pompe tourne, et ne s'arrête plus...

Pourriez vous me venir en aide et m'éclairer un peu sur l'origine de la panne?

Merci pour vos réponses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
citro
Econologue expert
Econologue expert


Inscrit le: 08 Mar 2006
Messages: 4728
Localisation: Bordeaux

MessagePosté le: Lun 12 Jan 2009, 21:52     Alerter à propos de ce message! Répondre en citant
Arrow Tu disposes d'une pompe de surface qui a une capacité d'aspiration limitée. En général la hauteur maxi d'aspiration se situe autour de 7m.
Si la pompe est usée, elle peut ne plus arriver à s'amorcer.
Si il y a une fuite sur le tuyau d'aspiration, cela peut générer le même phénomène.

Tu peux aussi essayer d'amorcer la pompe en "la remplissant par le haut".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   

Poster un nouveau sujet   Répondre au sujet    Forum énergies renouvelables, maison, solaire, chauffage, bois, isolation, transports, électricité Index du Forum -> Panne, dépannage et réparation. Comment réparer soi-même? Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Sujets similaires à lire
Sujet Auteur Forum Réponses Posté le
Pas de nouveaux messages Cycle du carbone: problème de l'acidi... Christophe CO2, réchauffement, changements climatiques et effet de serre 16 Sam 18 Oct 2014, 09:51 Voir le dernier message
Pas de nouveaux messages 5 expériences avec de la glace sèche! Christophe Sciences et technologies 3 Mar 14 Oct 2014, 19:31 Voir le dernier message
Pas de nouveaux messages lance pour tuyau d ' arrosage avec bo... oli 80 Trucs et astuces écolos 0 Mar 14 Oct 2014, 11:48 Voir le dernier message
Pas de nouveaux messages Panne pompe immergee ne s'arrete plus F. Miner Gestion de l'eau à la maison: forage, pompage, filtration, puits...Récupération, consommation et assainissement 4 Mar 12 Aoû 2014, 09:40 Voir le dernier message
Pas de nouveaux messages Bientôt des batteries au lithium avec... jean.caissepas Voitures électriques, vélos, transports et motorisations électriques 0 Mar 29 Juil 2014, 01:09 Voir le dernier message




Sélection de produits de la boutique éconologique:
Pressoir à jus de fruit inox Ecowatt 850 USB Gausmetre pour mesure de champs magnétiques Sonde enregistreur USB de température et humidité autonome Multiprise multi interrupteurs Vanne thermostatique électronique à programmation journalière et hebdomadaire
Savons de Marseille artisanaux au Beurre de Karité Bio Imprimante 3D K8200 Eclairage Led: spots, transformateurs, rubans... Petit panneau solaire photovoltaïque 5W Thermometre hygromètre Wattmètre sur prise Brennenstuhl PM231 E
Nouveautés du site et d'ailleurs (votre Flux ici? Contactez-nous pour un partenariat)
Nouvelles économiques Les nouvelles: Les téléchargements: Les articles: Petites Annonces: donner, troquer, échanger...
Accueil du site Légalité et droits de reproduction La Boutique éconologique Réferencer votre site internet
Flux RSS Partenaires, annuaire et liens Etre membre du site Annoncer ou faire votre publicité sur Econologie.com?

Econologie.com est partenaire de Econologie.info, blog de la consommation durable et Oliomobile
Le site econologie.com est déclaré à la CNIL numéro 1168942
Google Forum Sitemap - Rss derniers sujets des forums
Powered by PhpBB et PhpBB SEO
Econologie.com: énergies renouvelables, maison, isolation, solaire et économies d'energie