Injection d'eau dans les moteurs: montages et expérimentationsSuzuki Samurai 1.9 TD

Montages et modifications de moteurs, diverses expériences, constatations et idées.
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2009
Inscription : 17/09/05, 10:29

Message non lupar PITMIX » 28/05/06, 10:50

Salut Zac
0,3-0,4L avec un carbu à eau tu l'obtiens comment ?
0 x




Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu

Message non lupar zac » 28/05/06, 12:04

salut
avec un gurtner 10mm(102 pijo cadie tobec),je vire le boisseau l'aiguille je remet le "chapeau" je bouche la tirette de starter au silicone et j'accroche au pantone ya pas plus simple.
Si je vois que je consomme trop (gros moteur ,forte dépression),comme les gicleurs sont introuvables sur mon ile je réduit le gicleur en y mettant des fils de cuivre;ya qu'a dépouiller 3cm de rallonge :P
@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)
C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2009
Inscription : 17/09/05, 10:29

Message non lupar PITMIX » 28/05/06, 15:23

D'accord Zac.
Mais j'avais fais celà sur ma mini moto à l'epoque et la depression crée dans le carburateur lorsqu'il était bouché aspirait de l'eau sous forme liquide.
J'avais posé un tube transparent entre l'entrée du reacteur et le carbu à eau pour voir.
Ton carbu de mob est totalement bouché en entrée d'air par le silicone ou il reste le petit trou de 2 ou 3mm?
J'avais egalement essayé avec un detendeur de frigo et un aspirateur pour le test et c'était pareil.
Soit pas de pulverisation car le detendeur etait trop fermé, soit aspiration d'eau sous forme liquide.
PS: J'ai remis une nouvelle vidéo plus claire sur la colonne d'eau dans mon message en page 1
0 x
Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu

Message non lupar zac » 28/05/06, 16:15

m'enfin pitmix t'as rien compris l'entrée d'air est juste limité par le filyre à air.je bouche que les trous qui servent à rien!
@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)

C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35

Message non lupar Andre » 28/05/06, 16:58

bonjour Zac
Avec une tige de 12 ou 14 mm et un entrefer de 1mm cela équivaut un passage de conduit de 8mm , cela ne fait pas un peu gros comme carburateur, c'est comme mettre un carburateur plus gros que le conduit de la tubulure d'admission d'un moteur.

Mais je comprend bien ton systéme tu fonctionne en faible dépression au venturi carburateur, donc pour palié a cela tu augmenté le cigleur, pas d'aiguille.(l,aiguille sortie cela fait un bon trou pour un gicleur. La réduction du gicleur j'utilise une methode semblable, je plante un petit fil inox que (j'utilise pour barrer les vises en aviation) il suffit de l'enfoncer plus ou moins profondement dans le cigleur pour obtenir le bon débit. (tu peux aussi écraser le fil au marteau oval c'est moins boucheux que rond)

La façon que tu utilise permet a entrer plus d'air dans le réacteur et je crois que c'est une bonne chose tu est sur de n'envoyer que de l'air sous le point de saturation, dans mon cas test avec un carburateur de 3,2mm cela pulverise bien ,mais il manque un certain volume d'air pour diluer cette humidité.

pour la consomation d'eau je n'arrive pas tout a fait avec tes valeurs cela se situe 0,7 litres bien qu'il faut je le prouve plus avec plus de précision ,mon moteur est un 3 litres turbo diesel.
Ce que j'ai remarqué c'est quand je lui fait boire plus d'eau 2 litres a l'heure le moteur devient plus vigoureux, et plus gourmand, peut etre aussi du fait que au démmarrage je lui en demande plus.

Ce que je constate que cela soit bulleur carburateur,ou autre, pour le dosage économique la fourchette est étroite et bien plus que je le croyais..si tout les monteurs de panton nous faisait part des tests, on pourrait arriver a faire une courbe ,mais faire des tests et des mesure précises de l'eau consommé demande des heures de conduites.
Actuellement les valeurs de consomation d'eau ne colle pas avec les tracteurs et les autos, il rest a savoir si la quantité d'eau avalé par un diesel est proportionel a l,air avalé ou au gasoil brulé ?
ou au deux..
Dans mes premiers posts cette question etait préocupante
le ratio idéal eau/air pour le réacteur ?
le ratio idéal gaz panton dopage a l'eau pour le moteur ?


André
0 x


Avatar de l’utilisateur
zac
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 1446
Inscription : 06/05/05, 20:31
Localisation : piton st leu

Message non lupar zac » 28/05/06, 18:33

Andre a écrit :bonjour Zac
Avec une tige de 12 ou 14 mm et un entrefer de 1mm cela équivaut un passage de conduit de 8mm , cela ne fait pas un peu gros comme carburateur, c'est comme mettre un carburateur plus gros que le conduit de la tubulure d'admission d'un moteur.

pour la consomation d'eau je n'arrive pas tout a fait avec tes valeurs cela se situe 0,7 litres bien qu'il faut je le prouve plus avec plus de précision ,mon moteur est un 3 litres turbo diesel.
Ce que j'ai remarqué c'est quand je lui fait boire plus d'eau 2 litres a l'heure le moteur devient plus vigoureux, et plus gourmand, peut etre aussi du fait que au démmarrage je lui en demande plus.

Ce que je constate que cela soit bulleur carburateur,ou autre, pour le dosage économique la fourchette est étroite et bien plus que je le croyais..si tout les monteurs de panton nous faisait part des tests, on pourrait arriver a faire une courbe ,mais faire des tests et des mesure précises de l'eau consommé demande des heures de conduites.
Actuellement les valeurs de consomation d'eau ne colle pas avec les tracteurs et les autos, il rest a savoir si la quantité d'eau avalé par un diesel est proportionel a l,air avalé ou au gasoil brulé ?
ou au deux..
Dans mes premiers posts cette question etait préocupante
le ratio idéal eau/air pour le réacteur ?
le ratio idéal gaz panton dopage a l'eau pour le moteur ?
André

salut
tu as 0.7 litre sur un 3litres,j' ais 0.4 sur un 2litres;en gros on trouve le même rapport.
c'est ce que je trouve toujours sur les moteurs à régimes variables;par contre sur les GE qui tourne à régime constant,l'économie de gaz oil est meilleur mais la consomation d'eau est d'environs 0.8litre d'eau par litre de cylindrée soit 4x plus.Pourquoi je n'en sait rien, je constate c'est tout!
@+
0 x
Dit le zèbre,homme libre (race en voie d'extinction)

C'est pas parce que je suis con que j'éssaye pas de faire des choses intélligentes.
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2009
Inscription : 17/09/05, 10:29

Message non lupar PITMIX » 28/05/06, 19:11

zac a écrit :m'enfin pitmix t'as rien compris l'entrée d'air est juste limité par le filyre à air.je bouche que les trous qui servent à rien!
@+

Mais si voyons je comprends tout :cheesy:
Je voulais être certain qu'il n'y ai pas d'ambiguïtée.
Ca confirme mes petites experiences à 2 balles. S'il n'y a pas d'air y a pas de pulverisation par aspiration.
C'est logique.
Et j'avais raison de ne pas vouloir lacher le carbu à eau parce que, ce que j'avais fais, devait être bon.
Tige de 150mm avec entre fer de 1,5mm carbu avec buse d'air de 4mm. Parcontre la conso d'eau montait à 1L/H car j'avais une depression de 4m de colonne d'eau dans le reacteur et que l'orifice pour le passage de l'eau devait être trop gros.
0 x
ricket 79
J'apprends l'éconologie
J'apprends l'éconologie
Messages : 19
Inscription : 21/05/06, 14:56

Message non lupar ricket 79 » 12/06/06, 21:17

Salut à tous le monde .Premier bilan 415 km parcouru 32l38 soit7.8 au 100km(consomation inchangèe)0.5l d'eau de pluie pour 100km.J'ai dèmontè le rèacteur il ètait sec et recouvert d'une fine couche grise(rèacteur en inox)dm14.J'ai fais des mesures de dèprèssion(tuyau transparent dm 12.raccordè à un raccord1/2,l'autre extrèmitèe plongeant dans un bocal d'eau,je n'est pas de compte tour :!: Je donne les valeurs accèlerateur à fond 1 ou2 secondes environ.Entrèe air bulleur=20cm,sortie venturi(sans filtre a air)=35cm,entrèe rèacteur(rèacteur en place)=40cm,sans le rèacteur filtre a air montè=45cm.Ces mesures vous semble telles correctes? Le moteur àt'il besoin d'un temps d'adaptation? de combien?.Aurai je un meilleur rèsultat avec un rèacteur d'un dm de15mm?.Cela fait beaucoup de questions :roll: Merci d'avance A+ ricket
0 x
Andre
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 3787
Inscription : 17/03/05, 02:35

Message non lupar Andre » 12/06/06, 22:10

Bonjour Ricket 79

ce test dans quelle condition ? un grand trajet ou une accumulation de démmarage et conduite en ville ?
petits parcourts et ville cela ne donne pas des bons résultats et même parfois aucun résultat.
Au début le premier 80 litres de carburant mangé ont ne remarque que peu de differrence surtout si le réacteur n'a pas chauffer sufffisament, on retrouve même plus de suie noire qui se détache dans l'échappement ,ensuite cela se stabilise ,
La mesure de dépression dans le bulleur sera toujours en rapport avec le niveau de l'eau, celle qui dans le venturi nous interessse plus , les autres mesures ne font que confirmer les pertes de charge du réacteur.
Pour l'entrefer c'est 1 mm de chaque coté de la tige ,un petit peu plus ne dérangera pas le fonctionement .

Assure toi que tu as de la chaleur dans le réacteur ,pour cela il faut faire forcer le moteur. La tige inox devient jaune et avec le temps brune quand elle a chauffé .

Pour ce qui est des depressions tu te situe dans les chiffres , bien que d'un montage a l'autre il y a des variations.


André
0 x
Avatar de l’utilisateur
PITMIX
Chercheur moteur pantone
Chercheur moteur pantone
Messages : 2009
Inscription : 17/09/05, 10:29

Message non lupar PITMIX » 13/06/06, 06:20

Salut Ricket
J'ai constaté les mêmes choses qu'André decrit. C'est à dire La tige devient jaune et ou bleutée à la fin de la tige côté sortie, puis après plusieurs centaines de kilomètre elle devient entièrement brune (dans mon cas). La pellicule grise que tu as c'estun depot dû à l'eau. Observe tu un point de chauffe lorsque tu nettoye la tige ?
J'ai testé avec un entre fer de 1,5mm de chaque coté de la tige et moins de 1mm.
Nous avons tous sensiblement les mêmes montages et nous observons les mêmes phenomènes. Reste à savoir ce qui fait que d'un montage à l'autre celà fonctionne ou pas.
La principale difference entre mon montage et le tiens ce fait au niveau de l'aspiration. Mais c'est normal puisque toi tu as un Diesel alors que moi il s'agissait d'un essence.
Donc rien de comparable à ce niveau.
Peut tu prendre des mesures de température ?
0 x
Suggestions d'autres pages pour vous: (si rien ne s'affiche, désactivez votre Adblock...)


Revenir vers « Injection d'eau dans les moteurs: montages et expérimentations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités